560er Rotax dreht nur bis ca. 4.000 U/min.....?

Mitglied seit
12 Oktober 2018
Beiträge
12
KTM
vorhanden
Servus miteinander,

bräuchte mal euren sachkundigen Rat. Habe folgendes Problem bei meiner Rotax:
Motor hab ich komplett neu aufgebaut. Kolben, Zylinder, KW, sämtliche Lager neu.
Verbaut ist auch eine neue 675NW (Flattracker).
Da der Licht- Zündanker und das Polrad vom Motor fehlten, hab ich mir gebrauchte Teile aus einer Aprilia Touareg Wind 600 besorgt. Nun zum Problem:
Meine KTM springt auf den ersten Tritt an und läuft absolut stabil. Soweit keinerlei Auffälligkeiten. Allerdings dreht sie nur bis ca. 4000U/min (geschätzt) Dann fühlt es sich an als gäbs einen Begrenzer.... Beim einem Zweitaktmotor würde ich sagen sie fängt an zu "viertakten". Kraftstoffmangel oder Vergaserprobleme kann ich ausschliessen, da die Symptome sowohl mit dem 28erBing bei der gleichen Geschwindigkeit auftreten, wie mit dem 36er.
Kann es sein, dass die Zündanlage der Aprilia einen anderen Zündzeitpunkt hat? Oder habt ihr eine andere Idee?
Danke schon mal für Eure Tipps!

Viele Grüße
Jochen
 
Mitglied seit
3 August 2012
Beiträge
1.405
Standort
Sauerland
KTM
LC4 1992
Mit der 675 FT NW hast du die mit abstand schärfste mögliche NW von den 11 möglichen von Rotax.

Da sind die Zeiten wirklich extrem und eine saubere Abstimmung schwer.

Ist der 36er auch ein Bing? Und gib mal die größe der Hauptdüse durch, vlt kann dir hier einer helfen
 
Mitglied seit
12 Oktober 2018
Beiträge
12
KTM
vorhanden
Ja, der 36er ist auch ein Bing.
Bedüsung hab ich jetzt nicht auswendig parat. Liefer ich aber nach...
Hätte auch noch einen 40er Dellorto da. Vielleicht sollte ich den einfach mal testweise anbauen?
 
Mitglied seit
12 Oktober 2018
Beiträge
12
KTM
vorhanden
Hab jetzt die Bedüsung mal nachgeschaut. Beim 28er Bing hab ich eine 138er Hauptdüse verbaut und beim 36er (mit Beschleunigerpumpe) eine 165er Hauptdüse....
Wie bereits geschrieben hab ich mit beiden Vergasern die absolut identischen Symptome, also die "Drehzahlbegrenzung" bei gleicher Drehzahl ( da ja kein DZM vorhanden ist, gehe ich von der Geschwindigkeit jeweils i 5. Gang aus).
Denke, daß es nichts mit der Gemischaufbereitung zu tun hat. Werde aber trotzdem mal den Dellorto bei Gelegenheit testen.
 
Mitglied seit
14 Januar 2017
Beiträge
3
KTM
supercomp
Meine 560er KTM Rotax hatte den 40er Dellorte 1984 als Serie.
Die jetzige 560er Tuareg hat den 36er, dreht aber auch locker mehr als 4000.
Für mich hört sich das an als ob die zuwenig Luft bekomm.
Ist der Zylinderkopf auch von der Tuareg? der hat kleinere Ventile,
das wir mit der FT Nocke nicht gehen.
 
Mitglied seit
12 Oktober 2018
Beiträge
12
KTM
vorhanden
So, neue Erkenntnis und Zwischenbericht: Hab den 40er Dellorto montiert (195erHD) und das Teil mal getestet. Allerdings in Ermangelung der passenden Vergasermanschette offen, ohne Anschluß eines Luftfilters. Was soll ich sagen.... war doch kein Zündungsproblem
Jetzt dreht sie endlich höher.... und geht auch vorwärts....
Läuft zwar noch nicht optimal, aber das ist in den Griff zu bekommen.
Jetzt bin ich erstmal auf der Suche nach einer passenden Vergasermanschette (Verbindung zw. Vergaser und Luftfilter)
Vielleicht hat ja jemand von euch noch was liegen, würd mich über Angebote sehr freuen! Anschluß am Vergaser hat 60mm
Danke auch für eure bisherigen Tipps!
 

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
1.859
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Ich nehme solche Silikon Ladeluftkühler Anschlüsse,da diese konisch sind lassen die sich so passend im Durchmesser zum Luftfilterkasten und Vergaseranschluss bestellen!

Nebenbei erfreulich, diese sind innen top glatt und fast Dauerhaltbar. Werden nicht so schnell spröde.
 
Mitglied seit
12 Oktober 2018
Beiträge
12
KTM
vorhanden
Vielen Dank für eure tollen Tipps! Das ist eine gute Idee! Gleich mal messen und was passendes bestellen.
 

Neueste Themen

Oben