640er Adventure 2001 Laufprobleme und Anlasser

oldman

Georg aka " Böser Mod "
Teammitglied
Mitglied seit
1 April 2007
Beiträge
14.674
Alter
57
Standort
Maikammer
KTM
BMW R 1200 GSA 2009
Hatte jemand dieses Problem schon mal? Also das Ausgehen beim ruckartigem Gasgeben?
Der Motor mag anscheinend nicht, dass er auf einmal sehr viel Luft bekommt.
Dreh doch mal den Spieß um: Evtl. bekommt er zu viel Sprit ?
 
Mitglied seit
26 März 2019
Beiträge
508
Standort
im Norden
KTM
LC4 640 E, 400 Mil, 950 Adv
Das Moped braucht eine komplette Durchsicht, Elektrik überarbeiten (wahrscheinlich neue Batterie, alle Steckverbindungen reinigen und konservieren), eine Batterie zum guten Kurs findet man meist bei batterie24.de.

Dann einmal den Weg vom Luftfilter bis zum Zylinder durcharbeiten. Bei der letzten Maschine, die ähnliche Probleme hatte, fing es damit an, dass der Luftfilterkasten völlig verdreckt war, der Luftfilter versottet und kaputt war, der Vergaser dadurch reichlich Dreck gefressen hatte. Also Zerlegen, alle Teile prüfen, Ultraschallbad (2x), neue Dichtungen/Membran, ggf. Düsen, Nadel usw., man muss eben sehen in welchem Zustand man die Teile vorfindet. Gerne brich bei einigen Vergasern auch das Kunststoffteil vom Choke, in diesem Falle eventuell auch den Chokekolben erneuern. Dann Grundeinstellung, warmfahren und richtig abstimmen, Anleitungen gibt es ja genügend dafür. Weiterhin Steuerzeiten/Ventilspiel prüfen/einstellen, Zündzeitpunkt prüfen.

Wenn man das gemacht hat ist wieder Grund drin, bei dem beschriebenen Motorrad hatte sich schon jemand anderes 5x versucht, jetzt läuft die Maschine wieder ohne Probleme.
 
Mitglied seit
10 Dezember 2020
Beiträge
16
Standort
Magdeburg
KTM
640 Adventure
Weiter im Text.
Den Vergaser habe ich ein Rep-Satz spendiert und den Schwimmer neu eingestellt. Ventile sind nun auch eingestellt. Den Freilauf des Anlassers habe ich auch getauscht.

Nun ist noch das Problem mit dem ruckartigem Gasgeben da. Aus dem Leerlauf kann ich nicht ruckartig aufreißen. Dann geht sie sofort aus. Man hört noch den Schieber auf oder zugehen.

Ich habe gelesen, dass einige dieses Problem kennen und meist zu wenig oder zu viel Sprit Schuld ist.
Ebenso mag sie nur ohne Choke anspringen. Also ja eigentlich zu fett. Die Kerze sieht aber eher etwas zu mager aus.


Hier mal 3 Fotos. Muss an diese Kontakte etwas dran? Diese liegen einfach frei.
Und die Frage ob an den Stutzen etwas gehört.

Vielen Dank.
 

Anhänge

  • 20210120_155215.jpg
    20210120_155215.jpg
    423,9 KB · Aufrufe: 18
  • 20210120_155203.jpg
    20210120_155203.jpg
    337,1 KB · Aufrufe: 17
  • 20210120_155150.jpg
    20210120_155150.jpg
    376,5 KB · Aufrufe: 18
  • 20210120_155150.jpg
    20210120_155150.jpg
    376,5 KB · Aufrufe: 18
Studentenheim Wiener Neustadt

Neueste Themen

Oben