690 Enduro Startproblem

Mitglied seit
30 Oktober 2011
Beiträge
6
Alter
58
Standort
79809
KTM
die zweite 690 LC4 Enduro 2008 1200 ADV 2014
Hallo zusammen.

Wie oben erwähnt springt meine erst nach mehrmaligen Versuchen an.
Habe die Suche benutzt, Batterie und Gaszugspiel kontrolliert, was aber keine Erfolge brachte.
Würde mich über weitere Tipps freuen.
Gruß
Robert
 
S

Sachsenossi

Guest
Hallo zusammen.

Wie oben erwähnt springt meine erst nach mehrmaligen Versuchen an.
Habe die Suche benutzt, Batterie und Gaszugspiel kontrolliert, was aber keine Erfolge brachte.
Würde mich über weitere Tipps freuen.
Gruß
Robert
Wie sieht denn der Lufi und die Kerze aus ?
 
Mitglied seit
2 Juni 2011
Beiträge
49
Alter
52
Standort
Unna
KTM
690 Enduro
Also bei offenen Lufi und Auspuff hatte meine Kleine damit auch Probleme.
 
Mitglied seit
30 Oktober 2011
Beiträge
6
Alter
58
Standort
79809
KTM
die zweite 690 LC4 Enduro 2008 1200 ADV 2014
Hallo zusammen

Erst mal Danke für die Tips.

Habe die Batterieanschlüsse gereinigt, den Luftfilter kontrolliert sieht recht gut aus.
Die Kerze werde ich ersetzen, wenn ich den Kerzenstecker ersetze, denn beim Kerzenstecker sind die Gummis defekt.
Montiert ist ein zugelassener SBK Sportauspuff, ein Schaumstofffilter, ein Power Parts EVO 1 Luftfilterdeckel (sehr offen)
und ein Akra Mapping.
Am Mittwoch werde ich in der Werkstatt mal vorbei schauen, um eventuelle Fehler auszulesen, und den Druck die haltung des
Drucks der Benzinpumpe kontrollieren zu lassen.

Werde mich wieder melden.

Gruss Robert.
 
Mitglied seit
9 Juli 2012
Beiträge
2
KTM
SMC 690 - R
Das Akra Mapping ist doch nur für nen offenen Auspuff ohne offenen Filter gedacht oder? Meines Wissens nach müsstest du das evo1 Mapping aufspielen

lg
bunf
 
Mitglied seit
30 Oktober 2011
Beiträge
6
Alter
58
Standort
79809
KTM
die zweite 690 LC4 Enduro 2008 1200 ADV 2014
Hallo bunf

Du meinst ich sollte nur mal den Orginalen Luftfilterdeckel montieren ?

werde es mal versuchen.

Gruss Robert.
 
Mitglied seit
9 Juli 2012
Beiträge
2
KTM
SMC 690 - R
ich bin da ja auch kein fachmann aber dass was ich bisher hier und in anderen Foren gelesen lässt darauf schliessen :)
der versuch kostet ja nichts. also original deckel drauf INI-Lauf und dann mal sehen :)
 
Mitglied seit
30 Oktober 2011
Beiträge
6
Alter
58
Standort
79809
KTM
die zweite 690 LC4 Enduro 2008 1200 ADV 2014
Hallo zusammen

War in der Zwischenzeit in der Werkstatt.
Da wurde alles kontrolliert und eingestellt.
Neue Kerze, Luftfilter, Kerzenstecker Steckverbindungen des Kabelbaums gereinigt usw.
Das Start verhalten hat sich nur etwas verbessert.
Aber der Mechaniker meinte Endtopf ohne Kat offener Luftfilter sind nicht wirklich
zulässig und auch nicht unbedingt förderlich für mein Problem.
Habe nun mit sehr viel Glück einen Tag später einen Originalen Endtopf fast Neuwertig
bei ENDUROBUNKER gesehen und gekauft. Nach zwei Tagen war er schon bei mir Zuhause.
(Toller Service sehr gute Qualität).
Nun habe ich den Originalen Topf und den Originalen Ansaugstutzen eingebaut, und siehe da
schon springt der Motor auf Knopfdruck an. Werde nächste Woche noch das Originale
Mapping aufspielen lassen und bin dann doch noch ans Ziel gekommen.

Ich bedanke mich noch recht herzlich für eure Hilfestellung und die Tipps.
Denke werde auch mit den Original teilen genügend Leistung haben, denn Testen ist Heute Abend nicht
mehr drin haben gerade richtiges Sauwetter.

Schönes Wochenende Gruss Robert.
 
Mitglied seit
30 Oktober 2011
Beiträge
6
Alter
58
Standort
79809
KTM
die zweite 690 LC4 Enduro 2008 1200 ADV 2014
Hallo zusammen

Leider war es nur von kurzer dauer, ist wieder so dass der erste Start, oder ob warm oder kalt nach ca. 5 Minuten abgestellt sie wieder schlecht anspringt.
Jedoch ein starten unmittelbar nach dem sie lief kein Problem ist.

Was habe ich in der Zwischenzeit noch alles gemacht:
Oelwechsel samt Filter, Ventile eingestellt, Neue Batterie, Anlasser zerlegt und gereinigt, neuen Kerzenstecker kontrolliert Messung, Zündspule gemessen,
Kabelbaum und Massekontakte kontrolliert und gereinigt.
Meine Werkstatt hat bei KTM nachgefragt was es sein könnte, KTM meinte vielleicht die Automatische Dekompression zu Schwergängigkeit, habe ich beim einstellen der Ventile auch kontrolliert ist auch in Ordnung.

Vielleicht habt ihr eine weitere Idee ?
Währe sehr froh darüber, meine bessere hälfte hat auch schon Bauchweh..

L.G. Robert.

PS: Setze mittlerweile Belohnung aus. :(
 
Zuletzt bearbeitet:
Mitglied seit
30 Oktober 2011
Beiträge
6
Alter
58
Standort
79809
KTM
die zweite 690 LC4 Enduro 2008 1200 ADV 2014
Hallo zusammen

So es war SCHLUSS und ENDLICH die EINSPRITZDÜSE,
die meine KTM nach kurzer Zeit im Stand hat absaufen lassen.
Der Druck der Benzinpumpe im System hat sie tröpfeln lassen.

Beste Grüsse Robert.
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben