Abtriebswelle am Ritzel immer wieder undicht / Ritzelmutter löst sich minimal

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Tach Mädelz ! :)

Ich habe gestern mal wieder bisschen Wartung und Pflege an meiner 05er gemacht und kriege so langsam aber sicher ne mittelschwere Krise: die Abriebswelle wird hinter dem Ritzel früher oder später undicht. Grund ist wohl, dass sich die Ritzelmutter M20 * 1,5 (verbaut ab 04) immer wieder minimal löst und so nicht mehr 100pro auf den O-Ring am Rollenlager drückt. Jetzt wieder geschehen nach rund 3000km, vorher hatte es rund doppelt so lange gehalten. Das Problem ist damals bei rund 50.000 zum ersten Mal aufgetreten und kommt jetzt scheinbar in immer kürzeren Abständen. :unsure:
Das Theater fängt mit kleinen Ölspuren am Ritzel an und irgendwann ist das ganze Hinterrad versaut.

Die Mutter kann sich doch eigentlich gar nicht lockern, da sie mittelfest verklebt und zusätzlich mit einem Blech gesichert ist. Und trotzdem konnte ich sie gestern nur mit eingelegtem Gang und ohne Tritt auf die Hinterradbremse lösen - sicherlich nicht mit den 60 NM, wo sie mal mit angezogen wurde.

Bei der Montage wurde immer penibelst sauber und ordentlich gearbeitet und Neuteile verwendet; ist ja auch ne ganze Zeit lang absolut dicht. Und das Sicherungsblech wurde auch immer so eng wie irgend möglich angepresst.


Warum kann sich die Mutter trotzdem lockern? Meine Idee wäre vielleicht, dass die Welle an der Ritzelaufnahme bissl ausgenudelt ist und so das Ritzel mitsamt Sicherungsblech sich bei Lastwechseln minimal bewegen können.

Jemand ne Idee, wie man das Problem lösen kann? Ich bin schon nahe dran, die Mutter hochfest (oder auch Gemisch mittel/hochfest) zu verkleben.


Ich habe heute noch mit dem freundlichen Chefschrauber drüber geredet. Er hat mir bestätigt, dass es da ab und an Probleme gibt. Lösung leider keine. :cry:
 
Mitglied seit
6 Januar 2016
Beiträge
54
Standort
Buchholz / Westerwald
KTM
640 Adventure / Bj. 2002, EXC-400 Racing, Honda A-Twin
Hallo Fusselhirnchen !;)

Hast Du tatsächlich Spiel in der Wellenverbindung (Verzahnung) von Welle und Ritzel ?
Wenn ja ist das natürlich durchaus möglich, daß dadurch auch die Mutter gelöst wird.

Abhilfe gegen das Welle/Ritzel-Spiel:
Im Bereich A-Twin ist das ein wohl bekanntes und immer wieder wild diskutiertes Problem.
Meine dauerhafte Lösung ( erprobt über >100000km ) das Kleben der Welle/Ritzelverbindung mit Loctite-638.
Da ist ein Spezialkleber, der genau für derartige Wellenverbindungen (Industrieanwendungen) entwickelt wurde.
Hatte mich seinerzeit direkt mit Loctite in Verbindung gesetzt und von deren techn. Beratung das 638er als Empfehlung (passende Viscosität zur Füllung der gegebenen Spaltmaße der Verzahnung) bekommen.
Wichtig ist die penieble Reinigung/Entfettung der Verzahnung von Welle und Ritzel.
Nach dem auftragen des Klebers in jede Nut, wird das Ritzel aufgesteckt, dann das Ritzel durch spannen des oberen Kettentrums für die Dauer der Aushärtung (abhängig von Temperatur ~12-24h) in Hauptlastrichtung vorgespannt und die Haltemutter angezogen.
Ich lasse für die Dauer der Härtung das obere Kettentrum vorgespannt ( 1.Gang und mit Spanngurt das Rad rückwärts drehend gespannt)
Jetzt liegen die Metallflanken in Zugrichtung an und der Kleber härtet in den Zwischenräumen ( Schiebebetrieb= geringere Lastspitzen) der Nuten aus.
--> Jetzt keine Relativbewegung der Bauteile und somit kein weiterer Verschleiß.
Zur Demontage des Ritzels reicht i.d.R. ein einfacher Klauenabzieher, evtl. unterstützt durch einen Heißluftfön/Bunsenbrenner um den Kleber leicht zu schwächen.
Hoff damit helfen zu können.:yes:

Gruß !
Achim
 
Zuletzt bearbeitet:

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Moin Horsti, danke für den Vorschlag. Das Zeug wäre sicherlich nen Versuch wert, wenn sonst nix hilft.
Wie sieht das aber aus, wenn man das Ritzel mal wechseln muss? ist das nicht ziemlich mühsam, die Reste von der Welle wieder zu entfernen?

Auffälliges Spiel an der Verzahnung hab ich nicht festgestellt. Ist ja auch nur so ein Gedanke von mir gewesen. Ich gugg mir das nachher noch mal an - denke aber, dass die Welle trotz 110.000 km noch ok ist.
Ich hab mich mal bissl im Netz umgeschaut.........................das Problem tritt nicht nur an 'alten' Wellen auf. Habe auch schon was von Leuten mit neueren Modellen (690, 1190) gelesen, bei denen sich die Mutter ebenfalls gelöst hatte. Einziger Lösungsvorschlag war, die Mutter hochfest zu verkleben. Ob's dann geholfen hat, weiß ich nicht.

Neue Idee von mir wäre, anstatt 25*2 einen 25 oder 24*2,5 O-Ring zu verbauen. So könnte man vielleicht etwas länger Druck aufbauen, auch wenn sich die Mutter leicht löst. :unsure:
 
Mitglied seit
23 Januar 2005
Beiträge
7.674
KTM
02er Six Day´s
......aber so viel kann sich doch die Mutter, selbst wenn sie sich etwas in dem Spiel den das Sicherungsblech zuläßt bewegt, nicht wirklich drehen? Um das Anzugsdrehmoment so spürbar zu reduzieren müßte sie das aber. Verkantet da eventuell etwas beim Anziehen?
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Nö, da verkantet definitiv nix. Könnte mal vorkommen, aber es wird ja irgendwann immer wieder undicht. Mal hält es 8- 10000 und diesmal halt nur 3000 Kilometer. So ein Theater hatte ich bis jetzt noch bei keinem meiner verflossenen Moppeds.

Man sieht auch nicht am Sicherungsblech, dass die Mutter sich gelockert hat. Das liegt nach wie vor absolut vollflächig und eng an. Kapier ich echt nicht, wie das sein kann. Und glaub mir: beim Lösen ist das immer sehr viel weniger als die 60 NM (meist noch etwas mehr), mit denen ich die Mutter festgezogen hatte. Von der Schraubensicherung merkt man auch fast gar nichts mehr; das kenne ich z.B. von den Bremssätteln ganz anders.

Ich hab mir die Welle heute Nachmittag noch mal angeschaut; sieht nicht verranzt aus.


Ich hatte ja letztens auch Theater mit der 02er, die am Ritzel undicht wurde. Da war die Ursache aber klar: man hatte mir eine kürzere (Enduro) Distanzbüchse gegeben. Für die 05er gibt es aber nur eine Büchse.
Ich glaube wenn die 0,5- 1mm länger wäre, könnte man dauerhaft Druck auf den O- Ring geben.

Eventuell eine dünne Anlaufscheibe zusätzlich zwischen Ritzel und Büchse?
 
Mitglied seit
1 August 2013
Beiträge
550
Standort
BW
KTM
04er 660 SMC
Da gab es bei mir auch schon Probleme.
Trotz vorschriftsmäßigem Anzugsmonent und Loctite 243 hat sich die Mutter gelöst und hing nur noch im Sicherungsblech.
Gemerkt habe ich es nur durch leichte Klackergeräusche beim Schieben, das Ritzel klackerte auf der Welle (orig KTM-Ritzel, Welle optisch i.O.).

Abhilfe brachte bei mir eine neue Mutter. Hält jetzt seit 10Tkm.

Zur optischen Kontrolle habe ich Schraubensicherungslack draufgemacht, bei der 660er ist die Abdeckung durchsichtig.

13-Fertig.jpg
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Da gab es bei mir auch schon Probleme.
Trotz vorschriftsmäßigem Anzugsmonent und Loctite 243 hat sich die Mutter gelöst und hing nur noch im Sicherungsblech.
Na prima, bin ich wenigstens nicht der Einzige hier. :pleasantry:

Abhilfe brachte bei mir eine neue Mutter.
Hab ich fast jedes Mal neu gekauft; hat nix gebracht.

Aber die Markierung werde ich wohl auch mal aufbringen, um zu sehen, wie weit sich da was bewegt.
 
Mitglied seit
6 Januar 2016
Beiträge
54
Standort
Buchholz / Westerwald
KTM
640 Adventure / Bj. 2002, EXC-400 Racing, Honda A-Twin
Hi !
Moin Horsti, danke für den Vorschlag. Das Zeug wäre sicherlich nen Versuch wert, wenn sonst nix hilft.
Wie sieht das aber aus, wenn man das Ritzel mal wechseln muss? ist das nicht ziemlich mühsam, die Reste von der Welle wieder zu entfernen?
...
Benutze für das entfernen der Kleberreste nur ein Cutter-Messer und einen scharf angeschliffenen Schraubendreher als Schaber.
Aufwand bei der A-Twin ~ 10 Minuten.

...
Auffälliges Spiel an der Verzahnung hab ich nicht festgestellt. Ist ja auch nur so ein Gedanke von mir gewesen. Ich gugg mir das nachher noch mal an - denke aber, dass die Welle trotz 110.000 km noch ok ist.
...
Sobald Du minimales Spiel um die Drehachse feststellen kannst, bewegt sich das Ritzel bei jedem Lastwechsel im Kettentrumm um das X-tel ° hin und her.
Dadurch wird ein Lösemoment für die Mutter durchaus denkbar.
Sollte ich den Effekt bei meiner Moppete mal feststellen, werd ich´s anwenden. Versuch macht kluch. :yes:

Bin mal gespannt wie Du das Problem löst.

Gruß !
Achim
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Sobald Du minimales Spiel um die Drehachse feststellen kannst, bewegt sich das Ritzel bei jedem Lastwechsel im Kettentrumm um das X-tel ° hin und her.
Minimales Spiel ist sicherlich vorhanden, aber halt nicht auffällig. Da ist die Verzahnung von meiner 02er schon bisschen mehr ausgenudelt.
Stimmt natürlich mit den Lastwechseln. Bei meiner Fahrerei auf Wirtschaftswegen gibt's davon eine Menge; im Schnitt sind es 50 Schaltvorgänge auf 5 km. Aber die ersten 50.000 km bin ich auch nicht andere Strecken gefahren, und da war das Problem nicht da. Es wurde im Lauf der Zeit halt immer schlimmer.


Ich hab das Ganze jetzt wieder zusammengebaut mit neuem 25*2 O- Ring, Sicherungsblech und Mutter. Geklebt mit Loctite blau plus zwei Tropfen hochfest und eine Markierung mit Lack gemacht. Mal sehen, wie lange das dicht bleibt.
Wird natürlich eine kleine Weile dauern, bis ich hier Rückmeldung geben kann.
 
Mitglied seit
6 Januar 2016
Beiträge
54
Standort
Buchholz / Westerwald
KTM
640 Adventure / Bj. 2002, EXC-400 Racing, Honda A-Twin
Hi !

Minimales Spiel ist sicherlich vorhanden, aber halt nicht auffällig. Da ist die Verzahnung von meiner 02er schon bisschen mehr ausgenudelt.
Stimmt natürlich mit den Lastwechseln. Bei meiner Fahrerei auf Wirtschaftswegen gibt's davon eine Menge; im Schnitt sind es 50 Schaltvorgänge auf 5 km. Aber die ersten 50.000 km bin ich auch nicht andere Strecken gefahren, und da war das Problem nicht da. Es wurde im Lauf der Zeit halt immer schlimmer.
...
Lastwechsel sind, per Definition schon der Übergang von Brause auf / Brause zu ( bei durchschnittlichem Kettendurchhang sind das schon durchaus ordentliche Schläge) , also schon ein kleines Bischen öfter als in Deiner Rechnung.:yes:
Die Welle/Ritzel-Passung ist, Gott seis gepriesen und gepfiffen, deutlich besser als bei einer alten A-Twin.
Bei den "alten" Lc4´s mit der Zentralschraube +Tellerfeder tritt sicherlich ein geringeres - kein Lösemoment auf.
Die Ritzelmutter ist da für mein Verständnis (größere Kontaktfläche) eher betroffen.

...
Ich hab das Ganze jetzt wieder zusammengebaut mit neuem 25*2 O- Ring, Sicherungsblech und Mutter. Geklebt mit Loctite blau plus zwei Tropfen hochfest und eine Markierung mit Lack gemacht. Mal sehen, wie lange das dicht bleibt...
Bin gespannt ob man die beiden Loctite-Komponenten so einfach mixen kann.

...
Wird natürlich eine kleine Weile dauern, bis ich hier Rückmeldung geben kann.
In unserem Alter läuft Zeit ja irgendwie schneller. :wacko:


Gruß !
Achim
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
In unserem Alter läuft Zeit ja irgendwie schneller. :wacko:
Nicht immer......................:(

*Update*

Im Zuge der fälligen Wartung habe ich heute schon wieder erste Ölspuren von innen nach außen am Ritzel gefunden. Sicherungsblech vollkommen plan anliegend und der Lack zeigte ebenfalls NULL Verschiebung. Habe dann das Blech schön vorsichtig aufgebogen und die ganz lange (von wegen Tropfen hochfest) Knarre angesetzt.........................Pustekuchen !!!!! Die Mutter ließ sich über geschätzte +/- 5 Grad praktisch ohne Widerstand bewegen, erst danach ging es deutlich schwerer wegen Loctite blau. Wie kann das ??????

Immerhin hat das Ganze diesmal fast 4000 Kilometer gehalten; Stand jetzt glatte 114.000. :bad:

Die beiden Tropfen hochfest hatten also keinerlei Wirkung.


Wieder zusammengebaut, diesmal habe ich:

1. Loctite mittel/hochfest ca. 50/50 genommen
2. Das Sicherungsblech falsch herum montiert, so dass es mehr Druck aufs Ritzel bringt (ähnlich Tellerfeder alte Modelle). Umbiegen und sichern trotzdem kein Problem.
3. Einen O- Ring 24* 2,5 verbaut. Also gleicher Außendurchmesser, aber 0,5 mehr Material zwischen Hülse und Lager ----> mehr (und länger ???) Druck.
4. Die Mutter mit 85 NM angeknallt. Ist ja aus ALU und geht sicherlich eher über den Jordan als die Welle.

Jetzt heißt es wieder abwarten und beobachten.................... :unsure:


Ach ja.......................bei meiner 07er mit frisch gemachtem Motor musste ich den Nehmerzylinder von der Kupplung neu abdichten. Also Ritzel ab nach immerhin 1200 km Laufleistung.
Nein, wirklich fest war die Mutter nicht. Da bahnt sich die gleiche Scheiße an. :1440:
 

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
1.721
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Na da kann ich ja froh sein, die Schraube zur Sicherung an meinem Motor zu haben.
Aber erklären kann ich mir das nicht wirklich, weil Du ja sagst der Sicherungslack war in Ordnung.
 
Mitglied seit
23 April 2010
Beiträge
1.088
KTM
HYM939
Er kauft bestimmt, weil er sein Geld fuer Chips und Erdnuesse braucht, seine Ritzel aus China. Und die China Kinder, welche die Verzahnung raus feilen muessen, nehmen das halt nicht so genau wie die Österreicher.
Mein Tip: wenn da nur alle 1000km Tropen raus kommen, kleb die 2 Schrauben der Ritzelabdeckung mit Endfest rein.
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
...fuer Chips und Erdnuesse braucht ...
...und Gulaschsuppe, mein Hase !!! :3100:


Wenn das mit dem minimalen Siffen so bliebe, wär's doch klasse: kostenloser Kettenöler. Leider wird's immer schlimmer und irgendwann sind Felge und Reifen total voll.
Ritzel ist jedenfalls von J.T. und die stellen wohl kaum Schrott her. Zu viel Spiel auf der Welle scheidet eigentlich auch aus, weil ja die 07er ähnliche Probleme zeigt - und die Welle ist noch recht neu.

Gestern Abend noch ein wenig im Netz gestöbert; das Problem mit der losen Mutter tritt gar nicht so selten auf und geht über alle möglichen Motorradmarken. Nur ne Lösung gab's nirgendwo.

Mal guggn, was jetzt wird. :tada:
 
Mitglied seit
23 Januar 2005
Beiträge
7.674
KTM
02er Six Day´s
Hast du mal geschaut, ob es eine passende Mutter eventuell von einem anderen Hersteller gibt, die nicht aus Alu ist? Bestimmte Aluwerkstoffe beginnen unter Druck- oder Zugbelastung zu fließen...d.h. die Mutter baut die Klemmkraft nicht durch eine Drehbewegung ab....das verhindert ja das Sicherungsblech...sondern sie verformt sich unmerkbar. Das wäre noch eine erklärbare Ursache, die mir dazu einfällt.
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Anderer Hersteller dürfte schwierig werden, da die Mutter ja innen eine Nut eingefräst hat, die über das Ende der Verzahnung geht. Könnte man evtl. eine normale Mutter plus passenden Distanzring nehmen.

Ehrlich gesagt glaube ich aber weniger an eine Verformung, sondern eher daran, dass sich die Mutter durch die vielen Lastwechsel und winziges Spiel zwischen Ritzel und Welle löst. Siehe letztes Beispiel: praktisch lose +/- 5 Grad um den ursprünglichen Fixpunkt, dann wieder fester. Die Kombi Sicherungsblech/ Mutter hat zu viel Reibung am Ritzel und wird so mit der Zeit locker.

Der Vorschlag von Horsti im Post 2 dürfte daher gar nicht so übel sein. Ich denke, dass ich es auch bei der nächsten Undichtigkeit so machen werde.

Ein anderer Gedanke noch: man könnte evtl. hinter dem Sicherungsblech noch eine dünne und schmale Anlaufscheibe verbauen..................sagen wir mal max 0.2mm dick und 2- 3 mm breit. So würde die Reibung nur noch ganz innen wirken.

EDIT: So was stelle ich mir da vor: https://eshop.wuerth.de/is-bin/INTERSHOP.enfinity/WFS/1401-B1-Site/de_DE/-/EUR/ViewCatalog-Browse?CatalogCategoryRef=14013514080201@WuerthGroup-Wuerth-1401&CatalogCategoryID=a4QKD92eJzwAAAFFvd1_dCec&SelectedFilterAttribut=%5B%5D

Oder wirklich hochfest kleben..................


Schon doof, das.:cry:
 
Zuletzt bearbeitet:
Mitglied seit
3 August 2012
Beiträge
1.144
Standort
Sauerland
KTM
LC4 1992
Also hast du den überigens sehr guten Vorschlag vom Horsti noch nicht ausprobiert .
Glaube die Stahlmutter vom Luftgekühlen Rotax müßte passen / mit Eindrehung / und wenn ich mich nicht irre die Mutter vom ersten F650 auch
 
Mitglied seit
23 April 2010
Beiträge
1.088
KTM
HYM939
Also check ich was nicht oder versteh ich das doch richtig? Die Mutter Löst sich gefühlte 5°?!?
Macht bei der Mutter mit einer Steigung von 1,5mm 0,02mm Axiales Spiel! Und die fehlenden 0,02...mm Druck auf den O-Ring drückt dir nun das Öl aus der Welle??? Nicht wirklich oder?

Was fährst du für Motoröl? 0W30 was flüssig wie Wasser ist???:nasenbohren:
 
Mitglied seit
18 Mai 2016
Beiträge
226
Standort
Chiemsee
KTM
LC4 640 Bj.2000
Vielleicht lässt sich das Problem so nicht lösen, da es den O ring 22x1 wie bei den Motoren mit Schraube bei deiner nicht mehr gibt und bei nachlassender Vorspannung das Öl durch die Kapilarwirkung unter dem Lagerinnenring /Distanzbüchse sich den Weg nach draußen sucht.
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
988
Standort
45731
KTM
LC4 640 SM 02/05/07
Also hast du den überigens sehr guten Vorschlag vom Horsti noch nicht ausprobiert .
Nee, noch nicht. Die Kette hat jetzt schon mehr als 11000 weg und das würde ich erst beim nächsten Komplettwechsel machen.

Glaube die Stahlmutter vom Luftgekühlen Rotax müßte passen / mit Eindrehung / und wenn ich mich nicht irre die Mutter vom ersten F650 auch
Wo findet man so was?

Also check ich was nicht oder versteh ich das doch richtig? Die Mutter Löst sich gefühlte 5°?!?
Genau, und es wird immer mehr. Das Öl kommt ja nicht sofort rausgeschossen, sondern anfangs nur ganz minimal. Erkennt man aber deutlich an den Spuren vom Inneren der Welle. Normales 10W- 50 drin.

Macht bei der Mutter mit einer Steigung von 1,5mm 0,02mm Axiales Spiel! Und die fehlenden 0,02...mm Druck auf den O-Ring drückt dir nun das Öl aus der Welle??? Nicht wirklich oder?
Bist sicher, dass das so wenig ist? Fakt ist aber, dass das Öl vom O- Ring und nicht etwa vom Wellendichtring kommt. Doch wirklich ohne oder. Denn: neuer O- Ring drin / alten Wedi gelassen / festgeknallt................alles wieder für ???? Kilometer dicht. :)
Der 'verbrauchte' O- Ring hat irgendwie auch immer leichte Abnutzungsspuren, obwohl er gar nicht so alt ist. So, als ob er auf dem Innenring vom Lager 'rutschen' (grob ausgedrückt) würde.

da es den O ring 22x1 wie bei den Motoren mit Schraube bei deiner nicht mehr gibt
Ich hab das 'Mutter- Modell' und da ist ein 25* 2 verbaut. Hab ich noch haufenweise hier rumfliegen; bei IR- Dichtungstechnik haben die noch alle möglichen Arten zu verkaufen. ;)
 

Neueste Themen

Oben