Bremse rubbelt bei niedriger Geschwindigkeit

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
2.229
Standort
45731
KTM
LC4 640 SM 02/05/07
Hi Mädelz,

ich hab letzte Woche die vordere Bremsscheibe (Original) bei der 05 ersetzt und seitdem ein tierisches Rupfen bei niedrigen Geschwindigkeiten unter 25 km/h.
Darüber merkt man nix. Egal ob ich stark oder sanft bremse..............keinerlei Rubbelei zu spüren und bremst superglatt.

Je sanfter ich bei langsamen Geschwindigkeiten am Hebel ziehe, desto stärker macht sich das Rupfen bemerkbar.

Pulsieren im Bremshebel dabei absolut Null.

Die Scheibenaufnahme war bei Montage absolut sauber; fast schon wie neu. Schrauben der Scheibe wurden auch über Kreuz mit steigendem Drehmoment angezogen. Mit der alten Scheibe war die Bremse noch top in Ordnung.

Neue Scheibe im Eimer und reklamieren?
 
Mitglied seit
12 Juni 2014
Beiträge
1.546
Standort
Rotkreuz CH
KTM
LC4 640 SM 2004 40kW, Duke II 2003 24kW, Duke II 2005 40kW, Harley '93 FXDWG 1340
Hast du die Bremsbeläge auch gewechselt?
Wie sieht die Scheibe aus? Löcher oder geschlitzt?
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
2.229
Standort
45731
KTM
LC4 640 SM 02/05/07
Beläge sind natürlich auch neu und die ersten 50 km sanft eingebremst wie immer.
Scheibe ist die originale halbschwimmende:

Unbenannt-1.jpg
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
12.096
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC Rally Umbau 2003 640 Adventure 2006
Hatte an der 640er mit der originalen Scheibe im hohen Geschwindigkeitsbereich manchmal - wirklich extreme - Vibrationssachen. Bin dann immer kurz runter und wieder drauf. Weg wars.
Allerdings war meine Scheibe alt.

Ob dir das was nützt?
Ich habe über die Jahre nie was gefunden.
 
Mitglied seit
26 März 2019
Beiträge
1.823
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Welche Bremsbeläge hast Du genommen? Ich hatte mal das Problem mit TRW Sinterbelägen. Zurück zur Standardbelagmischung war das Problem weg.
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
2.229
Standort
45731
KTM
LC4 640 SM 02/05/07
Na bei hohen Geschwindigkeiten ist alles superzart. Halt echt nur im langsamen Bereich und dann auch noch ohne Pulsieren des Bremshebels.

Ich hatte so was ähnliches schon beim letzten Scheibentausch an dem gleichen Mopped, allerdings mit sehr viel geringerem Ausmaß. Nach ein paar harten Bremsungen aus höheren Geschwindigkeiten war alles wieder top in Ordnung und blieb auch bis zum Ende so.

Habe die harten Bremsmanöver natürlich jetzt auch schon zig Mal versucht und ist alles immer noch Kagge.

Das fühlt sich an, als wenn die Bremsscheibe an zwei Stellen etwas dicker wäre. Aber warum zum Teufel merke ich das kein bisschen im Bremshebel?

Beläge sind organisch von Brenta. Supergünstig aber echt gut. Fahre ich schon länger auf der 02 und 05 und haben nie Probleme gemacht (auch nicht beim Scheibentausch bei der 02).
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
12.096
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC Rally Umbau 2003 640 Adventure 2006
EBC Goldstuff. Wechsel mal. Das bremst 2x so gut. Rubbeln vermutlich auch weg.
 

klx

Mitglied seit
5 Mai 2018
Beiträge
2.330
Standort
539*
KTM
Keine ZZ
Gabel verspannt? Vorm Anziehen der Achse beigebremst?
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
2.229
Standort
45731
KTM
LC4 640 SM 02/05/07
  • Like
Wertungen: klx
Mitglied seit
15 August 2006
Beiträge
1.635
KTM
SMC 660 (BJ03)
Vielleicht ist es nur eine schlechte Charge der Beläge, wenn du bisher keine Probleme hattest.
Zieh doch die Beläge mal ein bisschen ab.
 

klx

Mitglied seit
5 Mai 2018
Beiträge
2.330
Standort
539*
KTM
Keine ZZ
Ich baue das Vorderrad ein, drehe alles mit den Fingern bei. Natürlich sollten die Gewinde alle so sauber sein, dass man bei kommt.

Dann beibremsen, abbocken, gebremst Durchfedern und gucken das das Rad gerade bleibt, alles mit Drehmoment anziehen. Sicherungslack drauf.

Wenn die Gabel raus war - genauso, da lege ich allerdings noch ein flaches Eisen oder die kleine Wasserwaage auf die Aussenrohre und prüfe das kein Spiel da ist. Die Waage also nicht wippen kann. Die Klemmschrauben Gabelbrücken immer nur nach Drehmoment. Hatte schon so oft Moppeds auf der Bühne, da haben die oberen Gabelbrücken das Rohr verzogen. Da war nur mit Roger Gewalt die gab oben zu öffnen. Auch nach lösen der Gabelklemmung oben.

Fahre ich bisher ganz gut mit.
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
2.229
Standort
45731
KTM
LC4 640 SM 02/05/07
Das sind wirklich starke Schläge teilweise sogar mit leichtem Einfedern, wenn ich z.B. langsam auf ne Ampel zurolle. Aber halt nur beim zarten Bremsen.
Deswegen würde ich die Beläge doch ausschließen und eher in Richtung Bremsscheibe (unterschiedliche Dicke, Reibwert oder Seitenschlag) gehen.

Habe natürlich auch viel im www gesucht und das Problem gibt es ziemlich oft. Meist waren es die (nicht neuen)
Scheiben; manchmal auch die Beläge.
Ich baue das Vorderrad ein, drehe alles mit den Fingern bei. Natürlich sollten die Gewinde alle so sauber sein, dass man bei kommt.
Dann beibremsen, abbocken, gebremst Durchfedern und gucken das das Rad gerade bleibt, alles mit Drehmoment anziehen. Sicherungslack drauf.
Genau so mach ich's normalerweise auch.
Was mir mittlerweile noch eingefallen ist: ich habe vergessen, die Bremszangenaufnahme an der Gabel zu säubern. evtl. könnte die Zange minimal schräg anliegen. Aber davon ein so heftiges Pulsieren?

Heute und morgen ist hier Traumwetter, deswegen nur Minimalschrauberei: Gabel, Rad, Bremszange noch mal ausrichten. Außerdem nen Kabelbinder an die Scheibe legen und guggn, ob man nen gröberen Seitenschlag erkennen kann.
Dann muss ich aber moppedfaahn.
 

klx

Mitglied seit
5 Mai 2018
Beiträge
2.330
Standort
539*
KTM
Keine ZZ
Jau. Roger Gewalt ist der Bruder von Heinz Autokorrektur. Der schreibt die Wörterbücher im Android.. :(
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
2.229
Standort
45731
KTM
LC4 640 SM 02/05/07
Nix geschraubt heute, Weib hatte angerufen dass ihr Auto nicht mehr anspringt. War danach nur noch Zeit übrig für's Fahren.
Neuer Versuch morgen.

Hab heute auf der Tour den Scheiß aber noch mal bisschen überdacht.
Wenn's ein Seitenschlag oder 'dickere' Stellen wären, müsste man das doch eigentlich am Hebel spüren. Da ist aber wirklich gaaaar nix.
Bliebe noch unterschiedlicher Reibwert. Ich habe irgendwann in ferner Vergangenheit mal gelesen, dass sich bei organischen Belägen an einzelnen Stellen der Scheibe Abrieb vom Bremsbelag festfressen und an dieser Stelle immer mehr dazukommen kann.
Wenn das der Fall wäre, könnte man das mit bissigen Belägen (Sinter) wieder weg bekommen. Kommen mir aber nicht ans Mopped, weil bei meiner ewig zarten Bremserei die Scheibe bald voller Riefen wäre.

Vielleicht ne blöde Idee, aber wie wäre es, Schleifpapier auf die alten Beläge zu kleben und so die Scheibe gefühlvoll abzuschleifen?
 

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
2.677
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Kannst Du machen, solche Beläge haben wir bei Benz um Scheiben die eine lange Standzeit und Korrosion haben, zu reinigen.

Und das mit dem festfressenden Bremsbelag, passiert unteranderem bei längerer Standzeit. (dort ist dann an dieser Stelle ein Abdruck in Belagform auf der Scheibe zu sehen)
 
Mitglied seit
15 August 2006
Beiträge
1.635
KTM
SMC 660 (BJ03)
Den Heinz kenne ich auch. Manchmal ist der echt nervig.
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben