E-Starter zu schwach für Kaltstart

Mitglied seit
8 März 2009
Beiträge
953
Standort
Graz/Lienz
KTM
625 SMC´05 @ 654ccm, Yamaha DT125
Servus,

ich habe seit letztem Jahr das Problem, dass mein E-Starter beim Kaltstart stecken bleibt bzw. den Motor nicht durchdrehen kann.
Auch wenn ich etwas mit dem Deko nachhelfe, schafft er es nur bis zur nächsten Kompression und steckt wieder. Ich muss beim Kaltstart also praktisch immer ankicken. Warm ist es kein Problem, da startet sie problemlos. Der Autodeko funktioniert beim Kicken und auch beim Ankicken selbst startet die Maschine sofort. Die Batterie ist nagelneu und voll geladen (habe sie sogar deswegen getauscht, nur brachte das nichts).
Hat jemand Tipps, was ich tun kann oder was hier das Problem sein kann?
Danke.

LG
Tom
 
Mitglied seit
26 März 2019
Beiträge
2.140
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Reinige alle Kabelanschlüsse von der Zuleitung zum Starter, sowie das Massekabel metallisch blank, ebenso die Verschraubung am Heckrahmen. Dann den Anlasser ausbauen und reinigen, geht mit etwas Vorsicht problemlos. Natürlich solltest Du die Batteriespannung beim erfolglosen Startversuch messen, möglichst auch die Spannung am Anlasser.

Auch eine neue Batterie kann übrigens defekt sein, sollte auch mal mit einem Tester (Autowerkstatt) geprüft werden.
 
Mitglied seit
4 Mai 2018
Beiträge
192
KTM
625 SMC und 990 SD
Überprüfe mal das Plus-Kabel an der Batterie. Bei mir ist dieses schon zwei mal ab vibriert.
Für den Warmstart hat es gereicht, für den kalten nicht. :6100:
 
Mitglied seit
17 Dezember 2017
Beiträge
177
Standort
Maastricht,Niederlande
KTM
690 smc r 2015
Hallo ,
wie schon gesagt plus und masse sind ganz wichtig.
auch bitte mal die kohlebuersten kontrolieren,wenn die hin sind hat er zu wenig kraft fur kaltstart.
warmstart ist denke ich einfacher weil alles dann ausgedehnt ist

lg Eddie
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
13.405
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC Rally Umbau 2003 640 Adventure 2006 690 Enduro R Quest 2014
Solltest du grad den Rahmen lackiert/gepulvert haben, dann muss der Übergang Heck zu Hauptrahmen blank gemacht werden.
Da muss nämlich der gesamte Batteriestrom drüber, über die 4 Schrauben. Siehe auch oben von @Zehlaus
 
Mitglied seit
26 März 2019
Beiträge
2.140
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
auch bitte mal die kohlebuersten kontrolieren,wenn die hin sind hat er zu wenig kraft fur kaltstart.

Das meinte ich oben mit reinigen, habe nicht speziell Anlasser zerlegen geschrieben. Ich hatte es bei einer Military, der Anlasser gab sporadisch keinen Ton von sich. Die Kohlen waren durch Verschmutzung recht fest im Halter geklemmt, nach der Reinigung funktioniert er wieder, denn sie waren nicht abgenutzt. Bei der Montage darauf achten, dass die Isolierung des Plusanschlusses wieder korrekt sitzt.
 
Mitglied seit
8 März 2009
Beiträge
953
Standort
Graz/Lienz
KTM
625 SMC´05 @ 654ccm, Yamaha DT125
Danke Kollegen, dann weiß ich, was ich mir anschauen muss ;-) Wobei ich sagen muss, dass das Kicken eh auch was hat :-D
 
Mitglied seit
8 März 2009
Beiträge
953
Standort
Graz/Lienz
KTM
625 SMC´05 @ 654ccm, Yamaha DT125
Hi,

reicht es zum Demontieren des Anlassers, wenn ich diese zwei Schrauben löse? Dann müsste ich den Startermotor doch rausziehen können, oder? Aus den Zeichnungen sieht es für mich so aus, als ob vorne nur der O-Ring ist, sollte also gehen. Richtig?
 

Anhänge

  • 681F76BB-ED2B-4352-9E0B-418F45AAAE16.jpeg
    681F76BB-ED2B-4352-9E0B-418F45AAAE16.jpeg
    598,5 KB · Aufrufe: 25

oldman

Georg aka " Böser Mod "
Teammitglied
Mitglied seit
1 April 2007
Beiträge
16.366
Alter
59
Standort
Maikammer
KTM
HD Ultra Limited M 8
ja
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben