Hauptsicherung fliegt

Mitglied seit
30 September 2019
Beiträge
6
KTM
Lc4 640 1999
Guten Tag,
die Hauptsicherung meiner 640er brennt immer 10sec nachdem ich sie gestartet durch. Woran kann das liegen? Ich habe als erstes auf den Gleichrichter getippt, da dieser direkt davor sitzt. Kann es sein das der defekt ist und die Sicherung abschießt?

danke im Vorraus
 
Mitglied seit
12 Juni 2014
Beiträge
586
Standort
Rotkreuz CH
KTM
LC4 640 SM 2004 40kW, Duke II 2003 24kW, Duke II 2005 40kW, Harley '93 FXDWG 1340
Sicherungen brennen durch, wenn der Strom zu hoch wird. Schau was daran hängt. Nimm die nachfolgenden Sicherungen alle mal raus, dann kannst du Teilbereiche ausklammern.
Wenn der Gleichrichter kaputt wäre, würde eher weniger Strom fliessen, da eine Halbwelle fehlt. Oder miss doch mal die Spannung hinter der Sicherung. Vieleicht ist der Laderegler hin, und du kriegst 20Volt.

Gruss
Stefan
 
Mitglied seit
30 September 2019
Beiträge
6
KTM
Lc4 640 1999
Sicherungen brennen durch, wenn der Strom zu hoch wird. Schau was daran hängt. Nimm die nachfolgenden Sicherungen alle mal raus, dann kannst du Teilbereiche ausklammern.
Wenn der Gleichrichter kaputt wäre, würde eher weniger Strom fliessen, da eine Halbwelle fehlt. Oder miss doch mal die Spannung hinter der Sicherung. Vieleicht ist der Laderegler hin, und du kriegst 20Volt.

Gruss
Stefan
Ja war mir auch unsicher ob es die Sicherung durchbrennt wenn der Gleichrichter einen Schaden hat. Was mir aber gestern noch in den Kopf gekommen ist, die Sicherung brennt erst dann durch wenn der Motor an ist. Was heißen müsste das der überstom von der lima oder dem Gleichrichter kommen muss. Lieg ich da richtig?
 
Mitglied seit
12 Juni 2014
Beiträge
586
Standort
Rotkreuz CH
KTM
LC4 640 SM 2004 40kW, Duke II 2003 24kW, Duke II 2005 40kW, Harley '93 FXDWG 1340
Ich vermute mal, dass dein Regler futsch ist und der zu hohe Spannung liefert. Da die Verbraucher fast alle ohmisch sind fliesst dann ein höherer Strom und knallt so die Sicherung raus. I=U/R
Falls der Gleichrichter Kurzschluss hätte, dann hättest du Wechselspannung am Ausgang.

Also miss die Spannung am Sicherungshalter bei laufendem Motor. Bereite die Messung vor, dass der Test fertig ist, bevor die Sicherung schmilzt ;-)
Miss AC und DC, dann weisst du auch was futsch ist. Wenn du AC-Spannung > 10V misst, dann ist Gleichrichter futsch. Bei DC-Spannung > 15V wird es der Laderegler sein.

Lieber Gruss
Stefan
 
Mitglied seit
22 Juli 2019
Beiträge
76
Standort
nahe Karlsruhe
KTM
LC4 @v 1999
die Hauptsicherung meiner 640er brennt immer 10sec nachdem ich sie gestartet durch.
Fangen wir ganz systematisch von vorne an: Du hast eine "Lc4 640". Das ist ein bißchen wenig an Information, denn da gab es diverse Modelle und ein paar unterschiedliche Kabelbäume. Mit Kenntnis Deines Modells und Baujahrs kannst Du vermutlich bereits anhand des Stromlaufplans (ist im Fahrerhandbuch) selbst erkennen, was Du als Hauptsicherung bezeichnest und an welcher Stelle diese beim Stromfluß ist.

Ich habe als erstes auf den Gleichrichter getippt, da dieser direkt davor sitzt. Kann es sein das der defekt ist und die Sicherung abschießt?
Die räumliche Nähe spielt eher keine Rolle. Und wenn das Bauteil kaputt geht, das sich Gleichrichter/Regler (beide Funktionen in einem Gehäuse) nennt, dann liefert das entweder gar keine elektrische Leistung oder viel zu viel. Ausnahmen gibt's.

Richtig bemerkt ist bereits, daß eine Schmelzsicherung dann durchbrennt, also ihrer vorgesehenen Aufgabe des Leitungsschutzes nachkommt, wenn deutlich mehr als der veranschlagte Strom durchgeht. Wenn Du mit "Hauptsicherung" die meinen solltest, die die Batterie vom Bordnetz trennt, ist's vermutlich eine 30A-Sicherung. Diese brennt dann durch, wenn es einen echten Kurzschluß irgendwo im Kabelbaum gibt. Da die Lichtmaschine nicht dafür ausgelegt ist soviel Strom zu liefern, wird die inkl. Gleichrichter/Regler eher nicht schuld sein.

Daher: Modell und Baujahr? Dann weißt Du (und wir), ob es noch weitere Sicherungen im Bordnetz gibt und welche Bedeutung Deine "Hauptsicherung" hat. Zur Fehlersuche brauchst Du natürlich ein Voltmeter (20VDC sollten zunächst reichen). Hilfreich für Deinen Fall kann ein Sicherungsersatz sein, damit Du die Schmelzsicherungen nicht zu Dutzenden opferst. Dafür eignet sich z.B. eine H4-Birne (12V, 55W) o.ä., die mit zwei 6,3mm-Flachsteckern versehen anstelle der Sicherung in den Sicherungshalter gesteckt wird. Logisch: Das Glühobst-Gehäuse darf keinen Kontakt zum Metall vom Mopped haben. Das ist die "Outdoor-"Variante. Die Viel-Geld-Variante wäre ein Sicherungsautomat, den es auch als Kfz-Variante gibt.

Wenn Du das hast, verrate die Batteriespannung im Ruhezustand (Motor aus, Zündung aus) und sach Bscheid! ;-)

Gruß, Ralf
 
Mitglied seit
30 September 2019
Beiträge
6
KTM
Lc4 640 1999
Fangen wir ganz systematisch von vorne an: Du hast eine "Lc4 640". Das ist ein bißchen wenig an Information, denn da gab es diverse Modelle und ein paar unterschiedliche Kabelbäume. Mit Kenntnis Deines Modells und Baujahrs kannst Du vermutlich bereits anhand des Stromlaufplans (ist im Fahrerhandbuch) selbst erkennen, was Du als Hauptsicherung bezeichnest und an welcher Stelle diese beim Stromfluß ist.


Die räumliche Nähe spielt eher keine Rolle. Und wenn das Bauteil kaputt geht, das sich Gleichrichter/Regler (beide Funktionen in einem Gehäuse) nennt, dann liefert das entweder gar keine elektrische Leistung oder viel zu viel. Ausnahmen gibt's.

Richtig bemerkt ist bereits, daß eine Schmelzsicherung dann durchbrennt, also ihrer vorgesehenen Aufgabe des Leitungsschutzes nachkommt, wenn deutlich mehr als der veranschlagte Strom durchgeht. Wenn Du mit "Hauptsicherung" die meinen solltest, die die Batterie vom Bordnetz trennt, ist's vermutlich eine 30A-Sicherung. Diese brennt dann durch, wenn es einen echten Kurzschluß irgendwo im Kabelbaum gibt. Da die Lichtmaschine nicht dafür ausgelegt ist soviel Strom zu liefern, wird die inkl. Gleichrichter/Regler eher nicht schuld sein.

Daher: Modell und Baujahr? Dann weißt Du (und wir), ob es noch weitere Sicherungen im Bordnetz gibt und welche Bedeutung Deine "Hauptsicherung" hat. Zur Fehlersuche brauchst Du natürlich ein Voltmeter (20VDC sollten zunächst reichen). Hilfreich für Deinen Fall kann ein Sicherungsersatz sein, damit Du die Schmelzsicherungen nicht zu Dutzenden opferst. Dafür eignet sich z.B. eine H4-Birne (12V, 55W) o.ä., die mit zwei 6,3mm-Flachsteckern versehen anstelle der Sicherung in den Sicherungshalter gesteckt wird. Logisch: Das Glühobst-Gehäuse darf keinen Kontakt zum Metall vom Mopped haben. Das ist die "Outdoor-"Variante. Die Viel-Geld-Variante wäre ein Sicherungsautomat, den es auch als Kfz-Variante gibt.

Wenn Du das hast, verrate die Batteriespannung im Ruhezustand (Motor aus, Zündung aus) und sach Bscheid! ;-)

Gruß, Ralf
Ich habe eine lc4 640 1999 Baujahr
 
Mitglied seit
30 September 2019
Beiträge
6
KTM
Lc4 640 1999
Ich vermute mal, dass dein Regler futsch ist und der zu hohe Spannung liefert. Da die Verbraucher fast alle ohmisch sind fliesst dann ein höherer Strom und knallt so die Sicherung raus. I=U/R
Falls der Gleichrichter Kurzschluss hätte, dann hättest du Wechselspannung am Ausgang.

Also miss die Spannung am Sicherungshalter bei laufendem Motor. Bereite die Messung vor, dass der Test fertig ist, bevor die Sicherung schmilzt ;-)
Miss AC und DC, dann weisst du auch was futsch ist. Wenn du AC-Spannung > 10V misst, dann ist Gleichrichter futsch. Bei DC-Spannung > 15V wird es der Laderegler sein.

Lieber Gruss
Stefan
Ich habe soeben die Messungen parallel zur Hauptsicherung durchgeführt in gleich- als auch in Wechselspannung und das Messgerät hat jeweils 0V angezeigt
 
Mitglied seit
12 Juni 2014
Beiträge
586
Standort
Rotkreuz CH
KTM
LC4 640 SM 2004 40kW, Duke II 2003 24kW, Duke II 2005 40kW, Harley '93 FXDWG 1340
Du musst nicht über die Sicherung messen, sondern von Sicherung auf Masse. Das sollten bei ausgeschaltetem Motor etwa 12-13V sein, wenn er läuft etwas höher aber unter 15V.

Gruss
Stefan
 
Mitglied seit
30 September 2019
Beiträge
6
KTM
Lc4 640 1999
Du musst nicht über die Sicherung messen, sondern von Sicherung auf Masse. Das sollten bei ausgeschaltetem Motor etwa 12-13V sein, wenn er läuft etwas höher aber unter 15V.

Gruss
Stefan
Ah ok also wenn sie nicht leuft sind es 12.03V Gleichspannung
Und Wechsel Spannung 0V

wenn sie leuft ändert sich nichts
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
5.051
Standort
Tirol
KTM
640 SM Prestige 2003.... ...450 EXC 2003 Rally Umbau... 690 Enduro R Quest 2014
Magst du bitte mal das Baujahr deiner 640er im Profil nachtragen. Sonst wirst das noch zig Mal gefragt ;-)
DANKE!
 
Mitglied seit
22 Juli 2019
Beiträge
76
Standort
nahe Karlsruhe
KTM
LC4 @v 1999
Ah ok also wenn sie nicht leuft sind es 12.03V Gleichspannung
Unbelastet viel zu wenig.

Und Wechsel Spannung 0V
Ich weiß nicht, was diese "Messung" bedeuten könnte. Laß den Wechselspannungsbereich einfach weg!

wenn sie leuft ändert sich nichts
Das ist schlecht. Ohne eingeschaltete Verbraucher sollte bei rund 3000/min bereits 14,3V anstehen. Bei Leerlauf mindestens 13,0V.

Es stellt sich allerdings die Frage, wo Du die Meßspitzen hingehalten hast. Ich probier's noch einmal: schildere Dein Messzenario! Ich habe keine Glaskugel, um zu raten, was Du letztendlich machst.

Gruß, Ralf
 
Mitglied seit
30 September 2019
Beiträge
6
KTM
Lc4 640 1999
Unbelastet viel zu wenig.


Ich weiß nicht, was diese "Messung" bedeuten könnte. Laß den Wechselspannungsbereich einfach weg!


Das ist schlecht. Ohne eingeschaltete Verbraucher sollte bei rund 3000/min bereits 14,3V anstehen. Bei Leerlauf mindestens 13,0V.

Es stellt sich allerdings die Frage, wo Du die Meßspitzen hingehalten hast. Ich probier's noch einmal: schildere Dein Messzenario! Ich habe keine Glaskugel, um zu raten, was Du letztendlich machst.

Gruß, Ralf
Eine messpitze hab ich an den - Pol der batterie den anderen hab ich an die Hauptsicherung gemacht. Diese kommt direkt nach dem + Pol der Batterie. Bei Stillstand 12.03V Wenn sie gelaufen ist und ich auch Drehzahl gegeben hat, ist der Wert nur leicht geschwankt aber nur im mV Bereich.
 

Neueste Themen

Oben