Hilfe nochmal . LC4 640 will nicht mehr starten

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
2.260
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Wenn Ihr das Ventilspiel prüft, dann müssen die Nocken der Nockenwelle leicht nach unten in Richtung Kolben stehen, dass kann man leicht durch die kleinen Servicedeckel prüfen.
Danach könnt Ihr sicher sein daß es passt.
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
So wurde es gemacht
 

Anhänge

  • Screenshot_20210606-130807_WhatsApp.jpg
    Screenshot_20210606-130807_WhatsApp.jpg
    116,7 KB · Aufrufe: 25

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
9.197
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Am besten merkst du, ob du im richtigen OT bist, wenn du den 5. Gang reingibst und am Hinterrad ein wenig (WENIG!) vor und zurückdrehst.
Dann dürfen sich die Kipphebel nicht bewegen.
 
Mitglied seit
14 März 2017
Beiträge
575
Standort
Südhessen
KTM
640 Sixdays '00 640 SM '01
zumindest stimmt die Beschreibung, kannst nochmal kontrollieren oder glauben ...
kann man bei der Autodeko was falsch machen ?

und das mit dem Kicker mit der Hand drehen - war nicht die Rede das dass mit zk draussen nicht geht.
Versuch mal mit ZK drinnen über OT zu drehen und bei Widerstand mit Einsatz Handdeko.
Wenn das ohne brachiale Gewalt geht , ok nicht das Problem das ich hatte. Wenn aber Handdeko keine Wirkung zeigt, hab ich Skepsis ob das Alles so stimmt was dein Schwager sagt. kann ja jeder mal nen schlechten Tag haben.
 
Mitglied seit
20 August 2011
Beiträge
152
KTM
LC8, LC4, DB3, CB450K5
So bis jetzt , Ventileinstellung überprüft i.o und Autobatterie mit dicken Kabeln direkt an den Anlasser gelegt . Keine Chance. Motor dreht höchstens eine Umdrehung. Ohne Zündkerze lässt er sich drehen. Kicker sogar von Hand ohne Probleme zu tätigen. Wenn kerze drin geht es bedeutend schwerer .
Boa fett.
Sorry..ich hab alles gegeben.
Sowas hatte ich noch nicht......
Drücke die Daumen das fündig wirst... bin gespannt....
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
Schade dass keiner von euch hier aus der Nähe kommt und mal ein Auge werfen kann
Es ist nämlich zum verzweifeln und langsam vergeht die Lust es noch weiter zu probieren. Aber auch verfluchen und mit Verkauf drohen hat bis dato auch nicht geholfen.
 
Mitglied seit
26 März 2019
Beiträge
914
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Alles auf Null drehen, das heißt, kontrolliert einmal komplett alle Sachen von Grund auf. Ist beispielsweise beim Austausch der Nockenwelle der Steuerkettenspanner wieder entspannt eingebaut worden usw.. Die Schwergängigkeit muss irgendwo begründet sein, im Zweifel immer weiter zerlegen.

Ich habe vor über 30 Jahren bei Arbeiten am Motor zum Schutz einen Lappen in den Einlassstutzen gesteckt, hat ein Bekannter nach 10 Minuten gefunden. Zuvor bin ich stundenlang davon ausgegangen, dass sowas nicht sein kann.
 
Mitglied seit
20 August 2011
Beiträge
152
KTM
LC8, LC4, DB3, CB450K5
So bis jetzt , Ventileinstellung überprüft i.o und Autobatterie mit dicken Kabeln direkt an den Anlasser gelegt . Keine Chance. Motor dreht höchstens eine Umdrehung. Ohne Zündkerze lässt er sich drehen. Kicker sogar von Hand ohne Probleme zu tätigen. Wenn kerze drin geht es bedeutend schwerer .
einen hab ich noch....
Also... Kicken geht, ja?
Hast mal das Ankicken versucht?

Wenn den Handdeko ziehst.... dreht der Startermotor dann?
Autobattetrie war direkt am Starter, ja? Also ohne Relais oder andere Kabel dazwischen? Kein Massekabel odgl...

Was.ist, wenn "nur" der Startermotor defekt ist? Mopped dreht... wenn sie mit Kicken anspringt, warum nicht?
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
Ankicken lässt sie sich nicht. Hat sie noch nie seit ich sie habe. Weiß auch nicht warum das so ist.

Batterie direkt an anlasser gelegt, dreht minimal , hab hier Videos reingestellt zum besseren verstehen was ich meine. Anlasser ist neu. Mit dekohebel ziehen die selbe Geschichte. Meine anscheinend unendliche Geschichte:D
 
Mitglied seit
20 August 2011
Beiträge
152
KTM
LC8, LC4, DB3, CB450K5
Ey Dukestar,

ankicken ist nicht einfach... bis man es das erste Mal hinbekommen hat.
Hatte ich früher auch nieee hinbekommen, bis es bei mir klick gemacht hat.
Videos gibt es einige... und die Motoren sind "natürlich" für Kickstart entwicklet worden...der E start wurde dazugepfriemelt..
Aber das ist ein anderes Thema!

1)Deine Videos zeigen das der Startermotor dreht, aber schwach. Schon von der ersten halben Umdrehung an.
Klang das mit dem alten Startermotor auch so. Meine klingt beim Überdrehen definitif anders.
2)Im Video 1 und 2, startest Du doch mit der Moppedbatterie. Wie klingt das mit der DIREKT geschalteten mit DICKEN Kabel und VOLL GELADENER Autobatterie?
3)So lustlose wie der Starter da rumdreht... wird die auch niemals Anspringen
4) Warum wurde der Startermotor getausch?

Schade...bin in Essen, ist etwas zu weit wech von Hannover.....
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
Hallo Mike. Also mit Autobatterie und direkt an den Anlasser dran klingt es genauso. Mit vergaser raus , Kerze raus und alle öldeckel offen dreht sie munter als wäre nix im Wege.

Der Anlasser wurde getauscht da das Ritzel und eine kaputten zahn hatte und das Ritzel am Anlasser zerrissen hat.

Ja Essen sind ein paar Meter von hier. Leider.
 
Mitglied seit
20 August 2011
Beiträge
152
KTM
LC8, LC4, DB3, CB450K5
Ich nochmal, obwohl es recht gut klingt (also der Motor bleibt nicht schlagartig stecken beim Überdrehen), die Dekonocke ist richtig herum eingebaut, ja? Also der Teil mit der erhöhten Kante in Richtung Verzahnung, siehe Bild....


Deko1.jpg

Anschluss Startermotor, das hast selbst zugeguckt, ja? Minusklemme an die hintere Nase (Motorbefestigung) und Plusklemme hier an das Schraubgewinde, JA?
Starter1.jpg
 
Mitglied seit
20 August 2011
Beiträge
152
KTM
LC8, LC4, DB3, CB450K5
Hallo Mike. Also mit Autobatterie und direkt an den Anlasser dran klingt es genauso. Mit vergaser raus , Kerze raus und alle öldeckel offen dreht sie munter als wäre nix im Wege.

Der Anlasser wurde getauscht da das Ritzel und eine kaputten zahn hatte und das Ritzel am Anlasser zerrissen hat.

Ja Essen sind ein paar Meter von hier. Leider.
boaaaa....... also ...ich würde sagen... wenn ein Startermotor ohne ZK und direkt an der Autobatterie so lustlos herumdreht UND sich der Kicker von Hand drehen lässt.... UND das Batteriekabel dick genug ist... ist der Startermotor hin.....
Obwohl ich das ... noch nie hatte....

Ist hier niemand im Forum in der Nähe zu Hannover??
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
Glaube ich auch nicht ,dass der Anlasser hin ist, der ist grad mal 2 Wochen alt . Und wurde nagelneu bestellt.
 
Mitglied seit
26 März 2019
Beiträge
914
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Glaube ich auch nicht ,dass der Anlasser hin ist, der ist grad mal 2 Wochen alt . Und wurde nagelneu bestellt.
Das ist keine Garantie für korrekte Funktion, ist der Original oder Zubehör? Auch neue Teile können kaputt sein.

Bereits in Beitrag #2 stell @scgaser schon eine Frage, die bisher unbeantwortet ist. Ich will Deinem Schwager nichts unterstellen, aber das Problem, wie es sich jetzt zeigt, besteht doch erst seit er die Nockenwelle getauscht hat, oder? Deshalb würde ich in der Richtung noch einmal genau schauen, zumal sich der Motor (wenn ich es richtig gelesen habe) sich nicht rückwärts drehen lässt. Eventuell ist da eine Spannschiene gebrochen oder ähnliches? Jeder von uns hat wahrscheinlich schon mal einen Bock geschossen und sich Fehler selbst eingebaut.

Ansonsten sind die Beschreibungen des Fehlerbildes sehr eigenartig, alleine ohne Zündkerze dürfte der Widerstand nicht so groß sein.
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
Hmm glaube der ist Zubehör. Wenn mich jetzt nicht alles täuscht.

Steuerzeiten sind richtig eingestellt . Hatten wir nochmal überprüft. Und ja , seit dem die neue nocke verbaut ist, dreht der Motor nur noch schwer. Ohne Kerze dreht er wesentlich besser. Und ja mit Gang drin lässt er sich nicht rückwärts drehen. Eventuell mit Gewalt, aber das möchte man ungern versuchen.

Wir werden wohl nochmal alles zerlegen und Stück für Stück schauen was da dran ist. Ich finde es auch komisch und mein Schwager genauso , dass sie jetzt so muckt. Wir haben beide schon das Gefühl, dass wir beide den Fehler permanent übersehen. Wie den Wald vor lauter Bäumen nicht mehr sehen. :D
 
Mitglied seit
27 Februar 2021
Beiträge
47
Alter
42
Standort
Hannover
KTM
Duke 2
Kann ich jetzt nix zu sagen. Aber eigentlich wurde sie lediglich behutsam gespannt. Also Spanner entspannt eingebaut und bis zum leichten Widerstand gespannt und dann fixiert. Soll sich ja theoretisch selbst spannen wenn ich nicht ganz falsch liege.
 
Mitglied seit
3 August 2012
Beiträge
1.890
Standort
Sauerland
KTM
LC4 1992
Kann ich jetzt nix zu sagen. Aber eigentlich wurde sie lediglich behutsam gespannt. Also Spanner entspannt eingebaut und bis zum leichten Widerstand gespannt und dann fixiert. Soll sich ja theoretisch selbst spannen wenn ich nicht ganz falsch liege.
Nach der Beschreibung hast du einen Mechanischen also keinen Automatischen Spanner ?
Wenn ich nachschauen und kontrollieren müsste , würde ich mit dem Spanner anfangen, dann die Steuerzeiten....
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben