Hilfe nochmal . LC4 640 will nicht mehr starten

Mitglied seit
27 Februar 2021
Beiträge
50
Alter
43
Standort
Hannover
KTM
Duke 2
So Zeit für eine Zwischenmeldung, alles auseinander gebaut, kontrolliert, zusammengebaut, Knopf gedrückt , läuft wie eh und je. Irgendwie verhext.
Nur steckt ja der Teufel im Detail. Nach einiger Zeit laufen lassen, das selbe Übel. Will wieder nicht anspringen. Also geht die Suche weiter. Aber das Ende ist in Sicht.
 
Mitglied seit
17 Dezember 2017
Beiträge
160
Standort
Maastricht,Niederlande
KTM
690 smc r 2015
Muss doch bestimmt wackelkontakt sein oder kabelbruch.
schau ob orange an cdi guten 12 v hat.
in die maske ist ein art hilfrelais fur startkreis.
sicher masse prufen!!
Bei meiner war gleiche problem,hat sich zuletzt defekte cdi herausgekommen.
viel erfolg und nicht aufgeben!!
 
Mitglied seit
3 April 2011
Beiträge
17
Moin moin zusammen,
Das Motorad hat sich ein Paar mal starten lassen. Wenn man mit dem Kickstarter über den OT Punkt geht springt sie mal an und mal nicht.
Per Kickstarter starten klappt garnicht aber das ist das weitere Problem.
Ventilspiel klein .. groß ... alles keine Änderung .
Seiten deckel ab und Sie lässt sicv auch butterweich ganz ohne kraft durchdrehen. ( ohne kerze )
Fakt ist die Batterie ist super !
Selbst mit einen riesen Booster an der Batterie dreht sie nicht weiter.
Also habe ich die Stromaufnahme vom Anlasser gemessen.
200-230 A ..... meine Hingegen hat 50 beim anlaufen und wenn der Anasser dreht fällt es ab bis 35-40 A
Also dachte um auf nummer sicher zu gehen anlasser ausgebaut fremdbestromt 35 A.
Eingebaut umlenkritzel rausgenommen Startknopf gedrückt 35 A.
Also denke ich nicht das es im stromkreis vom Anlasser liegt.
Ich verstehe nur nicht wo er so schwer gegen arbeiten muss.
Bei allen tests war sogar die Kerze ausgebaut.
Helfen nur noch 5 L super und ein Streichholz ?

Der Motor war definitiv schon einmal offen denn überall ist die hässliche Dirko dichtpaste.
Ich weiss leider nicht was da gemacht wurde.

Grüße TTB
 
Mitglied seit
3 April 2011
Beiträge
17
Ich selber bin Mechaniker , ein kumpel ist Meister ... allerdings PKW .. wir fahren seid Jahren beide KTM aber sowas haben wir noch nicht gehabt .. ja späne war im öl.. weil es den alten anlasser völlig zerlegt hat.
Aber was ich messen kann ist das der anlasser mwhr Ktaft braucht zu. Starten als es sekn soll also muss es ein Mechanisches Problem sein.
Freilauf ist frei...
Was jns noch aufgefallen ist das sie ca.2-3 Bar weniger kompression als meine hat .. allerdings konnten wir bek der Duke nur Kicken.. und bei mir mit e start.
Kann.leider nicht genau sagen wie da die anzeige etwas älter ist und wir kaum noch zahlen darauf haben.. mit Öl im Zylinder wird es mehr .
Aber wenn sie läuft .. hat sie feuer ..
Auch beim fahren..
 

Anhänge

  • IMG-20210421-WA0007.jpeg
    IMG-20210421-WA0007.jpeg
    261,3 KB · Aufrufe: 29
Mitglied seit
3 August 2012
Beiträge
1.924
Standort
Sauerland
KTM
LC4 1992
Hätte ja auf Autodeko getippt, aber du schreibst, das das Problem auch ohne Kerze da ist......
 
Mitglied seit
3 August 2012
Beiträge
1.924
Standort
Sauerland
KTM
LC4 1992
@ TTB : jetzt kapier ich, du bist am Dukestar seiner drann ?.

Also ohne Zwischenräder vom Anlasser dreht sie leichter ??
 
Mitglied seit
26 März 2019
Beiträge
996
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Das Anlasserritzel sieht ja ziemlich übel aus, ist das ein Zubehörteil?
 
Mitglied seit
12 Juni 2014
Beiträge
1.259
Standort
Rotkreuz CH
KTM
LC4 640 SM 2004 40kW, Duke II 2003 24kW, Duke II 2005 40kW, Harley '93 FXDWG 1340
Nein, das ist direkt die Welle des Starters. Aber wenn das schon so aus sieht :eek:
 
Mitglied seit
26 März 2019
Beiträge
996
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Nein, das ist direkt die Welle des Starters. Aber wenn das schon so aus sieht :eek:

Ich meinte auch den kompletten Anlasser :yes:, die Frage wurde ja schon in Beitrag #76 beantwortet, ich werde alt...

Ein ähnliches Bild zeigte ein Teil bei einer Mil, ich glaube die Dinger sind teilweise nicht so toll:

Starter 1.jpg

Hatte so einen Aufkleber:

Starter 2.jpg
 
Mitglied seit
27 Februar 2021
Beiträge
50
Alter
43
Standort
Hannover
KTM
Duke 2
Daher wurde am Anfang der Anlasser ausgetauscht. Klang beim Starten eigenartig und daher sollte es ein neuer werden. Nur ging es dann Mit dem Leid weiter.
 
Mitglied seit
3 April 2011
Beiträge
17
@ TTB : jetzt kapier ich, du bist am Dukestar seiner drann ?.

Also ohne Zwischenräder vom Anlasser dreht sie leichter ??
Ja genau . Das dingen steht bei mir.
Wenn icv sie mit der hand drehe merke ich keknen unterschied ob mit oder ohne umlenkritzel..

Ich kann.mir halt nicht erklären qarum es der anlasser so schwer hat.
Vllt.hat der vorbesigzer irgendetwas falsch zusammenhebaut was ich so nicht sehe ..
Denn ich denke das , dass Problem vorher schon da war denn beim vorbesitzer ist der Anlasser auch schon neugekommen.
 
Mitglied seit
14 März 2017
Beiträge
584
Standort
Südhessen
KTM
640 Sixdays '00 640 SM '01
ist das Nadellager auf dem Bolzen für das Zwischenrad?

ZR geht auch so rein, verhakt sich aber wenn man den Anlasser dreht

warum ich das weis ....:rolleyes:
 
Mitglied seit
3 August 2012
Beiträge
1.924
Standort
Sauerland
KTM
LC4 1992
Als erstes würde ich konrollieren , was er und sein Schwager gemacht haben / steht ja ganz am Anfang.
Wenn im Überscheidungs OT Ein und Auslaß etwa gleich weit geöffnet sind, können die Steuerzeiten nicht so weit daneben liegen.
Ebenfalls würde ich die Steuerkettenspannung überprüfen, die Aussagen hier waren für mich nicht eindeutig....
 
Mitglied seit
3 April 2011
Beiträge
17
ist das Nadellager auf dem Bolzen für das Zwischenrad?

ZR geht auch so rein, verhakt sich aber wenn man den Anlasser dreht

warum ich das weis ....:rolleyes:
Ja das Nadellager ist auf dem Bolzen vom Zwischenrad.
Sonst wackelt das ja hin und her..


Die Steuerzeiten sehen gut aus unten in der KW hatte ich die "Blokierschraube" und am NW rad fluchtet die Markierung mit dem Zylinderkopf.
Die NW im NW- ist auch auf Markierung.
Den Kettenspanner habe ich navh dem ausbau zurückgedrückt . Und beim einbau mit der feder mit Drehmoment angezogen.
Wie Prüfe ich die Spannung der Kette? Ich finde es nicht im rephandbuch.

Grüße TTB.
 
Mitglied seit
3 August 2012
Beiträge
1.924
Standort
Sauerland
KTM
LC4 1992
Der Spanner wird ohne Feder , also Verschlußschraube auf, bei entriegelter Sperrklinke zusammengedrückt.
Dann eingebaut / 2x M6 /mit Drehmoment .
Zum Schluß Feder rein und Verschlußschraube drauf , fertig.
 
Mitglied seit
20 August 2011
Beiträge
153
KTM
LC8, LC4, DB3, CB450K5
Der Spanner wird ohne Feder , also Verschlußschraube auf, bei entriegelter Sperrklinke zusammengedrückt.
Dann eingebaut / 2x M6 /mit Drehmoment .
Zum Schluß Feder rein und Verschlußschraube drauf , fertig.
idealerweise zählt man die Anzahl der Klicks... das gibt Aufschluss auf die Kettenlängung....
 
Mitglied seit
3 April 2011
Beiträge
17
Moin moin, das mit der Kette passt alles.
Kann mir vllt. Irgendwer sagen ob es unterschiede gab bei den Übersetzungen vom anlasser, zwischenrad ,umlenkrad, und freilauf.
Also gab es dort unterschiedliche Zähne auf den Ritzeln??

Grüße
 
Zuletzt bearbeitet von einem Moderator:
Mitglied seit
7 November 2004
Beiträge
2.972
Alter
49
Standort
Wien
KTM
KTM 350 EXC-F, 450 EXC, 450 SMR
Hallo,

ja es gab unterschiede beim Untersetzungsrad bei den 620ern 15/55 und die 640 18/55. und somit auch das Freilaufzahnrad mit 79 oder 82 Zähnen.
 
Zuletzt bearbeitet:
Studentenheim Wiener Neustadt

Neueste Themen

Oben