Hinterradbremse reparieren - ich komm nicht weiter...

Mitglied seit
8 April 2019
Beiträge
23
Standort
Jena
KTM
Enduro 690 R - Bj. 13, LC8 990er Bj. 09
Ein Hallo,
erstmal muss ich gestehen das es sich um die Hinterradbremse des jugendlichen aus der Nachbarschaft handelt. Es ist eine 125er Cafe Racer. Ich hoffe ihr könnt mir trotzdem helfen.
Das Problem war der schleichende Bremsverlust an der Hinterradbremse. Was ich bis jetzt versucht habe:
- Kein offensichtlicher Verlust von Bremsflüssigkeit
- Alle Einstellungen des Gebers ausgereizt. Kolben lässt sich ganz durchdrücken, Backen bewegen sich kaum.
- Beim Entlüften wird kaum Flüssigkeit aus dem Sattel gedrückt
- Alles demontiert und siehe da. Beim Betätigen der Pumpe im ausgebautem Zustand erfolgt kein Fluß aus dem Reservoir
- Neue Bremspumpe besorgt.
- neue Pumpe baut druck auf (Finger wird weggedrückt) und neue Bremsflüssigkeit läuft vom Reservoir nach -> Fehler gefunden dachte ich...
- Aber! Entlüften nicht möglich. Druck -> Entlüftung auf -> Entlüftung zu -> erneuter Druck ... -> nichts tut sich!
- Um ein Problem an der Bremssattel/Leitung auszuschließen habe ich einen anderen Schlauch an die Vorderradbremse montiert. Wieder baut sich kein Druck auf so das Bremse nicht entlüftet wird.

Jetzt bin ich mit meinem Latein am Ende. Das die neue Bremspumpe ebenfalls defekt ist erscheint mir unwahrscheinlich. Außerdem baut sie im ausgebautem Zustand druck auf.
Was habe ich übersehen? Freue mich über jeden Tipp.

Gruss Michael c.
 
Mitglied seit
14 Februar 2020
Beiträge
77
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Schleichender Bremsverlust könnte ein aufgequollener Schlauch sein. Die gehen gerne mal nach innen zu.
Effekt wäre auch, das sich die Bremse selbst nicht, oder schwer löst.
Ansonsten freigängigkeit der/des Kolben überprüfen.
Wenn bei Druck die Leitung am Sattel gelöst wird, was passiert dann?
Könnte auch sein das der "alte" Bremszyl. gar nicht def. ist, sondern nur die falsche Kolbenstangeneinstellung den nachfluß verhinderte.
Vorher schon jemand gebastelt?
Gruß Andreas
 
Zuletzt bearbeitet:
Mitglied seit
8 Juli 2013
Beiträge
1.927
KTM
640 LC4 SM 05; 640 Adventure 04 ; 950 LC8 SMR 07
Was ich auch gern mache.
Bremsbacke ausbauen. Die kolben komplett reindrücken, und fixieren, nach oben halten dass auch wirklich die luft rausgeht beim entlüften
 
Mitglied seit
5 Februar 2003
Beiträge
2.671
KTM
620EGS-Sumo, Yamaha RD350LC
ewig lange die Bremsflüssigkeit nicht gewechselt worden?
dann bildet sich gerne etwas Schmodder im System welches kleine Bohrungen zusetzen kann ...

aufgequollene Schläuche lassen den erzeugten Bremsdruck durch, verhindern aber das zurückfließen
 
Mitglied seit
3 August 2012
Beiträge
1.288
Standort
Sauerland
KTM
LC4 1992
Hatte auch mal das Problem an einer 125 Husqvarna meines Sohnes.
Die Fußbremse konnte man nicht mehr sauber einstellen.
Wenn am Hebel genügend Spiel war, stand er beim betätigen auf dem Fußrastenträger an.
Bei wenigen Spiel wurde die Ausgleichsbohrung nicht freigegeben und die Bremse ging beim fahren zu.
Da habe ich den Alu Hebel ausgebaut , ordentlich erhitzt, und überbogen .
Ab da war Ruhe
 
Mitglied seit
8 April 2019
Beiträge
23
Standort
Jena
KTM
Enduro 690 R - Bj. 13, LC8 990er Bj. 09
Schon jetzt vielen Dank für eure Ideen! Kurze Info zu den Fragen und dann was ich weiter versuchen werde:

- Kiste ist 3 Jahre alt und noch unterbastelt.
- Wir haben die neue Pumpe an der Vorderradbremse probiert. Deswegen schließe ich aufgequollene Schläuche aus. Die Schrauben sehe ich mir nochmal an.

Die Lösung könnte sein (danke Andreas):
Wir haben den Kolben nicht ordentlich entlastet (wir wollten die "Feineinstellung" zum schluß machen). Damit kein Rückfluss vom Ausgleichsbehälter... :fie:.

Ich werde vermutlich am WE nochmal ran und melde mich ob es geklappt hat.
Einen riesen Dank
Michael c.
 
Mitglied seit
8 April 2019
Beiträge
23
Standort
Jena
KTM
Enduro 690 R - Bj. 13, LC8 990er Bj. 09
Es ist unglaublich was ein kleiner Fehler für eine Wirkung haben kann. Ich habe heute den Hebel korrekt eingestellt, die Bremse entlüftet und das Problem war innerhalb von 20 min. gelöst. Vielen Dank an alle und vor allem an Andreas für die Lösung!

lg Michael c.
 
Mitglied seit
14 Februar 2020
Beiträge
77
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Schön, das das ganze von Erfolg gekrönt wurde.
Viel Spass und Gesundheit.
 

Neueste Themen

Oben