KTM LC4 620 LSE BJ97 Kaltstartverhalten

Mitglied seit
1 März 2020
Beiträge
3
KTM
EXC 400 2004
Hallo zusammen,
ich habe bei meiner KTM 620 das Problem das sie je nach Wetterlage schlecht anspringt. Bei über 10° springt sie kalt ganz okay an (könnte aber trotzdem besser sein). Bei unter 10° (vorallem wenn es feucht ist) springt sie nur manchmal an. Den Vergaser habe ich bereits gereinigt. Im Vergaser sind eine 155 HD und 45er Startdüse verbaut, habe es aber auch schon mit einer 55er probiert. Den Chokekolben habe ich auch neu gemacht. Die Gemischschraube ist 1 1/2 umdrehungen draußen. Sobald man Starthilfe anschließt springt das Motorrad auch im kalten Zustand perfekt an. Die Batterie hat immer so um die 12,7 V bevor ich mit den Startversuchen loslege, deshalb würde ich hier einen defekt ausschließen (hält auch sehr lange bei der Betätigung des Anlassers). Das Moped startet sobald es mal gelaufen ist perfekt.

Meine Vorgehensweise beim starten ist folgende.
1.Benzinhahn öffnen 2.Choke ganz ziehen 3.Deko ziehen 4. 4-5 Umdrehungen abwarten 5. Deko los lassen. Dabei gebe ich kein Gas.

Ich denke es wird vermutlich ein Elektroproblem sein. Weiß aber nicht so ganz wo ich ansetzen soll. Was meint ihr was könnte es sein?

Viele Grüße
 
Mitglied seit
19 Mai 2005
Beiträge
475
Standort
Salzgitter
KTM
Duke 1, Adv 790 R
Hallo,

prüfe mal wie weit die Spannung abfällt im kalten Zustand beim starten und im warmen.
Denke das die Spannung nicht ausreicht um dem Anlasser im kalten Zustand genug Kraft zu geben
Wenn das der Fall alle Steckverbindungen und Anschlüsse prüfen

Gruss

Norbert
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
1.503
Standort
45731
KTM
LC4 640 SM 02/05/07
Denke das die Spannung nicht ausreicht um dem Anlasser im kalten Zustand genug Kraft zu geben
....bzw. kann es durchaus auch sein, dass zwar der Anlasser dreht, aber für einen ordentlichen Zündfunken nicht mehr genug Saft da ist. Hatte ich selbst auch schon. Und wenn du schreibst, dass sie mit Starthilfekabel sofort anspringt, deutet das auch darauf hin.

Wie sieht's denn aus, wenn du sie im kalten Zustand mit dem Kickstarter startest?
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
1.503
Standort
45731
KTM
LC4 640 SM 02/05/07
Neue Batterie für 25 Euronen. :tada:
 
Mitglied seit
1 März 2020
Beiträge
3
KTM
EXC 400 2004
Habe es heute mal getestet die Spannung geht von 12,6V während dem Anlassen auf knapp 10v... ist das Normal? Kicker hat das Ding keinen, den hat der Vorbesitzer ausgebaut der Vogel. Die Batterie ist von 10/2019. Vielen Dank für die vielen Antworten.
 
Mitglied seit
8 November 2015
Beiträge
313
Standort
Hargesheim
KTM
KTM Duke 1, Duke 2, Duke 3 und EGS 620
Die Kokusan Zündung der E-Startmodelle braucht an der CDI mindestens 9 Volt, sonst geht gar nix. Der Anlasser zieht schon ordentlich Saft aus der Batterie und schon fehlt es dir für die CDI.
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben