KTM LC4 620 startet nicht

Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Ich kann ihn mit ein wenig Druck und gezogenem schon durchtreten, das wäre kein Problem. Mir ging es eher ums starten: Ich suche den OT (Druckpunkt, rein theoretisch nur mit sehr viel Druck überwindbar); Jetzt ziehe ich den Deko. Dann geht es mit wirklich minimalem Druck ein wenig nach unten und stoppt dann kurz. Und hier ist ein wenig mehr Druck als vorher vorhanden. Das ist schwer irgendwie in Worte zu fassen. Mir stellt sich halt jetzt die Frage, ob ich den Punkt noch überwinden soll mit dem Deko (wenn ich das tue, benötige ich fürs durchtreten selber gar keine Kraft mehr, erst dann, wenn es drum geht, den mit Schwung durchtreten) oder eben von dem Punkt aus trete (dann benötigt es anfangs noch ein wenig mehr Kraft un den Punkt noch zusätzlich zu überwinden).

Es fühlt sich so an, als würde der Kicker an dem Punkt einfach nochmal einrasten. Warum weiß ich leider auch nicht.
 
Mitglied seit
7 November 2004
Beiträge
3.031
Alter
49
Standort
Wien
KTM
KTM 350 EXC-F, 450 EXC, 450 SMR
Hallo,

das mit dem zweiten "Punkt" passt schon. von dem Punkt den Kickstarter nochals ganz retour in die Ausgangsposition und dann zügig bis nach unten. Du solltest unten mit deinem Stiefel am Ende drauf bleiben und den Kickstarthebel dann langsam wieder in die Ausgangsstellung lassen. Das geht mit rechts daneben stehend oder links "drüberstehend" Wichtig kein GAS!
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
So, war jetzt gerade draußen und hab ein bisschen mit dem Kicken rumprobiert. Hab jetzt eine neue Technik gefunden (ohne Hüpfen ;)) um sie anzumachen. Habe es auch 3x geschafft, ist allerdings direkt danach ausgegangen (warum auf einmal kann ich nicht sagen, ist sonst nie passiert. Standgasschraube war schon fast ganz reingedreht, Choke hat auch nicht geholfen - probiere es später mal ganz ohne, aber kann mir nicht vorstellen dass sie deswegen ausgegangen ist). Allerdings schlägt mir jetzt sehr häufig der Kicker zurück, jetzt hab ich trotz Motorradstiefeln schon starke Schmerzen. Hat jemand nen Plan wodurch das kommt? Hab gedacht, das ich vielleicht im letzten Moment den Kicker zu lose am Fuß habe, aber da hab ich dann penibel drauf geachtet und es ist trotzdem wieder passiert. Gas habe ich keins gegeben. Kann es davon kommen, dass sie zu viel Standgas hat?

Habe das Gefühl langsam komme ich mit eurer Hilfe der Sache immer näher, danke an alle!

VG
 
Mitglied seit
19 Mai 2005
Beiträge
912
Standort
Salzgitter
KTM
Duke 1, Duke 2, Adv 790 R
man muss nicht auf dem Kicker rumrpingen.
ich sitze auf der Duke und kicke sie einfach locker mit links an.... man muss es nicht mit Kraft sondern mit Geschwindigkeit machen


llerdings schlägt mir jetzt sehr häufig der Kicker zurück, jetzt hab ich trotz Motorradstiefeln schon starke Schmerzen. Hat jemand nen Plan wodurch das kommt?
Wenn sie zurück schlägt ist das Standgas zu hoch, da reicht teilweise eine 1/8 Umdrehung aus

Nach dem runter treten nimmt man den Fuss wieder nach oben bzw zur Seite weg und bleibt nicht drauf stehen

Gruss

Norbert
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Ja, das man nicht drauf rumspringen muss habe ich mittlerweile auch verstanden.

Habe jetzt aber eigentlich immer gehört, man solle erstmal kurz auf dem Kicker bleiben (natürlich nicht 10 Minuten lang während die Maschine schon läuft), aber eben schon eine kurze Zeit. Bei dir klingt das jetzt wieder anders.

VG
 

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
2.406
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Sobald die läuft Kicker in Ausgangsstellung oder loslassen.
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Ja so mache ich das auch, werde später nochmal versuchen ein wenig zu kicken in der Hoffnung, dass der Kicker nicht wieder zurückschlägt^^ Standgas habe ich schon niedriger eingestellt.
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Hätte noch eine Frage abseits des ganzen Startverhaltens an euch.. und zwar hat der Vorbesitzer seinen Angaben nach einen "Rennsportkühler" verbaut, wird irgendwie ein HighPerformace-Kühler sein o.Ä., angeblich ein Geschenk an einen Kumpel von ihm von KTM, weil er beim Erzbergrodeo mitgefahren sei.

Dem Kühler selber fehlt aber der Anschluss für den Lüfter, was bedeutet, dass ich diesen seperat über einen Knopf anschalten muss. Er meinte, er habe es so gehandhabt, ihn einfach nach 5 Minuten fahren immer anzuschalten. Ich persönlich halte das aber für weniger sinnvoll, da die Maschine ja auch eine gewisse Temperatur braucht, um mit so wenig Verschleiß wie nötig zu laufen. Hat hier vielleicht jemand Erfahrungsberichte, wann der Lüfter der LC4 anspringt? Nur im Hochsommer wenn man mal ne längere Zeit steht mit der Maschine, oder auch gerne mal während der Fahrt?

VG
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
10.091
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC Rally Umbau 2003 690 Enduro R Quest 2014
Mein Lüfter springt normalerweise gar nicht an. Da muss ich schon wirklich 5-10 Minuten im heissesten Hochsommer, in Albanien, hinter einem Fernzug festhängen. Sonst nicht.
Hast du irgendwo eine Möglichkeit einen Koso Temperaturgeber einzubauen? Der hat ein M10x1 Gewinde, wenn ich mich nicht täusche. Dann weisst genau, was Sache ist.
 
Mitglied seit
25 April 2021
Beiträge
36
KTM
640-Enduro 4T-EGS, 2004
Ja, das man nicht drauf rumspringen muss habe ich mittlerweile auch verstanden.

Habe jetzt aber eigentlich immer gehört, man solle erstmal kurz auf dem Kicker bleiben (natürlich nicht 10 Minuten lang während die Maschine schon läuft), aber eben schon eine kurze Zeit. Bei dir klingt das jetzt wieder anders.

VG
Ansich "relativ" egal. Wichtig ist den bis zum Ende durchzutreten, sonnst kann sie wirklich treten und im schlimmsten Fall das Knie an den nach links gedrehten Lenker schicken. Wie geschrieben schnell runter. Bei "unbehagen" dreh den Lenker noch nach rechts ein und zieh die Bremse, dann kann, auch wenn sie treten sollte, nicht viel passieren.

Mein Lüfter springt auch eher beim Stand/ Stau im Sommer an (dann aber auch schon nach ~ 5 min bei warmen Motor). Während normaler Fahrt ab ~50 km/h eigl nicht in unserem Lande. Wenn du die Maschiene allerdings im Hochsommer bei >40°C+, mit ~140 km/h im dritten Gang über die Sandpiste jagst, dann sollte auch der Lüfter laufen. =D

Das mit dem Temperaturgeber hürt sich gut an.
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Ich kicke weiterhin auf dem Hauptständer, auf der rechten Lenkerseite halte ich gar nicht fest (eine Hand Links am Lenker bzw. Choke, die andere hält an der Sitzbank) - also Gas geben tu ich nicht ausversehen. Aber danke für den Tipp!
Starten will sie jetzt allerdings nicht mehr, seitdem sie nach dem Anspringen direkt wieder ausgegangen ist (mehrmals). Habe bereits den Vergaser nochmal ausgebaut, den Choke richtig eingestellt (der war scheinbar nicht gut eingestellt), will aber trotzdem nicht. Ich würde mal davon ausgehen, dass sie irgendwie Falschluft zieht. Ich prüfe das heute Mittag mal und dann melde ich mich wieder.

VG
 

oldman

Georg aka " Böser Mod "
Teammitglied
Mitglied seit
1 April 2007
Beiträge
15.408
Alter
57
Standort
Maikammer
KTM
HD Ultra Limited M 8
Ich kicke weiterhin auf dem Hauptständer, auf der rechten Lenkerseite halte ich gar nicht fest (eine Hand Links am Lenker bzw. Choke, die andere hält an der Sitzbank) - also Gas geben tu ich nicht ausversehen. Aber danke für den Tipp!
Starten will sie jetzt allerdings nicht mehr, seitdem sie nach dem Anspringen direkt wieder ausgegangen ist (mehrmals). Habe bereits den Vergaser nochmal ausgebaut, den Choke richtig eingestellt (der war scheinbar nicht gut eingestellt), will aber trotzdem nicht. Ich würde mal davon ausgehen, dass sie irgendwie Falschluft zieht. Ich prüfe das heute Mittag mal und dann melde ich mich wieder.

VG

Also zum kicken an der Sitzbank festhalten ist schon " merkwürdig ". Wozu hat man den Lenker ?
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Finde es so einfacher, das ganze ändert aber auch nichts, habe so sogar mehr Halt.

So, habe gekickt und gekickt, nichts passiert. Nun habe ich gerade mal den Benzinschlauch getauscht (der alte war sehr kurz) und nachm ersten Kick war sie fast da. Sie versucht praktisch anzugehen (Fuß ist auch noch unten am Kicker, Choke gezogen), aber es fühlt sich so als würde ihr noch irgendwas fehlen. Das lief 3x so, anschließend ist nichts mehr passiert. Also Kerze raus, die war sehr rußig und auch nass.

Versuche es später nochmal.. noch jemand eine Idee, was es sein kann, wenn die Maschine kurz vorm Starten ist (und das 2-3 Sekunden lang) aber es dann doch nicht schafft?

Edit: gerade nochmal gekickt und vorher nochmal eine andere Zündkerze rein. Nach ein paar versuchen hat es mir das Gemisch voll Richtung Luftfilter hintenrausgehauen.. diesmal aber viel deutlicher als sonst und das, obwohl ich sehr sehr langsam gekickt habe bei dem Versuch (war kein richtiger Startversuch)

VG
 
Zuletzt bearbeitet:
Mitglied seit
25 April 2021
Beiträge
36
KTM
640-Enduro 4T-EGS, 2004
Dein Problem schreit gerade zu nach Gemisch -> Vergaser und alles was dazu gehört. Die Kati ist halt wie eine echte Frau: Sehr wählerisch in ihrer Nahrung, launisch wenn es draußen zu heiß oder kalt ist und unglaublich zickig, aber dafür gibt sie Dir auch einen richtig guten Ritt wenn sie heiß ist. ;)

Zündkerze nass ist normal, wenn sie nicht anspringt. Dadurch wird es auch nicht einfacher. =D .. Wenn die Kerze so rußig und nass ist, kannst Du versuchen sie abzutrocknen und vorsichtig mit einer Messingdrahtbürst putzen.
Als Tipp wenn Du mal irgendwo stehst und sie warm nicht angehen will, kick max. 5 mal am Stück und dann mach eine Pause, hilft Deiner Lunge und das Benzin kann etwas Verdunsten. Auch wirst du, wenn sie versüfft ist, mit dem Choke etwas spielen müssen. Früher, wenn die abgesoffen sind, hat es teilweise auch geholfen den Vergaser einmal zu entleeren.

Die Drossel ist momentan auch noch draußen? Bei dem Vergaser benötigst Du für die Drossel vermutlich eine andere Bedüsung, damit sie sehr gut läuft. Aber natürlich nur legal mit Drossel fahren dann.

Im Vergaser können sich, durch den heutigen Sprit, leider sehr schnell Ablagerungen bilden. Ich bin z.B. dazu übergegangen den Benzinschlauch vom Vergaser zu trennen und selbiegen nach dem Abstellen, es sei denn ich fahre am nächsten Tag wieder, leerlaufen zu lassen. Musste den innerhalb kürzester Zeit mehrfach komplett reinigen. =(

Ich würde dann nochmal:
- Den Vergaser reinigen. Komplett zerlegt und auch im Gehäuse alle kleinen Kanäle durchgeprokeln (wie oben schon geschrieben), oder ein paar mal ins Ultraschallbad und dann mit Bremsenreiniger.
- Und auch, wie oben schon geschrieben, den korrekten Sitzt aller Manschetten mit der Hand überprüfen.
- Neues Benzin von der Tankstelle. Bei längerem Lagern musst Du das Zeug schütteln, damit das Wasser (welches sich unten absetzt) vermischt wird (oder am besten den Tank leermachen wärend dem Winter .. Kipp das Zeug einfach ins Auto oder für den Rasenmäher).
....
- Wenn Du sie nicht starten willst, lass die Zündung aus. Im schlimmsten Fall betätigst Du den Kicker mit der Hand mit dem Kopf am Motor, um zu gucken wie sich das bewegt, sie springt an und schlägt Dir den Kicker durchs Gesicht.
....
Lies Dir das einmal ganz durch:
------

Ventilu1-2-.jpg


P.S.: Sorry für die Mehrdeutigkeit oben. =D
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Hmh, wenn du das so beschreibst sollte ich vielleicht einfach mal ein wenig Schokolade in den Tank kippen, sollte dann ja besser laufen ;)

Vergaser habe ich erst gestern wieder auseinandergelegt und gereinigt (mit Bremsenreiniger; Ultraschallbad habe ich keins und würde auch nur ungerne 60 Euronen für ausgeben, wenn das (nachweislich per Rechnung) kurz vorm Verkauf bereits getan wurde.

Gestern ist mir aber aufgefallen, dass es die Elektrode von meiner Zündkerze gänzlich verbogen hat. Hat mich sehr gewundert, dass sie damit fast gestartet ist (klang so, als würde sie zünden) - naja, habe dann die alte Kerze vom Vorbesitzer rein, hat leider auch keine Besserung (eher im Gegenteil - hatte nicht das Gefühl, dass sie kurz vorm Starten ist) gebracht. Werde mir heute mal eine neue Kerze besorgen, vielleicht schafft mir das ja Abhilfe (gibt es da verschieden gute? Irgendwie Erfahrungswerte, welcher Elektrodenabstand am besten passt?).

Ebenfalls habe ich gestern damit angefangen, das Ventilspiel Mal neu einzustellen. Damit mache ich dann später weiter.

Die Drossel ist im übrigen bereits eingebaut und sie lief damit auch schon. Eine andere Hauptdüse habe ich ebenfalls bereits verbaut, allerdings sollte das alles mit den Startschwierigkeiten und dem Ausgehen nach dem Start nichts zu tun haben.. die LLD/ND bleibt die gleiche.

Dein Dokument (sehr informativ, danke!) habe ich mir ebenfalls durchgelesen. Da habe ich eine Frage zum Gasschieber im Leerlauf: wie weit geöffnet soll der sein? Bei mir ist der wirklich nur minimal (geschätzt 1/16) geöffnet.

VG René
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
So, nach viel hin- und her kann ich jetzt endlich sagen, dass die Kiste anspringt. Und das richtig gut!

Habe die Zündung nochmal anders eingestellt (das komische ist, dass es mit dem Strich auf Punkt gar nicht funktioniert. Der Stator hat zwar die langen Schraubenaufnahmen, aber selbat wenn die auf Anschlag ganz links sind, befindet sich der Strich vom Stator maximal an der Strichmarkierung, die Punktmarkierung sieht man nur in der oberen, linken Ecke des "Gucklochs" - aber fürs erste scheint es auf jeden Fall zu funktionieren, jedenfalls das starten klappt erheblich besser)

Außerdem habe ich nochmal ne neue Zündkerze geholt, Benzinschlauch erneuert, Vergaser nochmal ab- und wieder drangebaut.. was es letztenendes war, kann man nur raten. Wahrscheinlich eine Mischung aus allem.


So, ein "Problem" habe ich jetzt allerdings noch.. aktuell fahre ich mit 10W40 Öl. Damit qualmt die Maschine aber als würde sie gleich abbrennen.
Sowohl aus der Krümmerdichtung unten, als auch aus dem Auspuff kommt enorm viel Rauch. Konnte nicht genau drauf achten, ob der Rauch eher weiß oder blau ist, aber ich gehe von bläulichem Rauch (Öl aus). Kann das mit dem gewählten Öl zusammenhängen (zu dünnflüssig)? Oder hab ich da eventuell Problem mit der Zylinderkopfdichtung. Dazu wäre zu sagen, dass ich (aufgrund fehlenden TÜVs - nicht angemeldet) bisher noch nicht zum fahren gekommen bin. Dementsprechend kann ich nur davon berichten, wie es ist, wenn die Maschine kalt ist.

Viele Grüße,
René
 
Mitglied seit
26 März 2019
Beiträge
1.150
Standort
im Norden
KTM
LC4 640 Enduro 05, 400 Mil 04, 950 Adv 03, BMW R80G/S 1986
Bei den ganzen Startversuchen ist es wahrscheinlich weißer Rauch, das Moped ergibt sich. Wenn die Maschine angemeldet ist, dann solltest Du erst einmal den Motor richtig warmfahren (vorsichtig!), diese kurzen Startversuche sind in Bezug auf den Kraftstoffeintrag ins Öl usw. suboptimal. Zur Kontrolle ob die Zylinderkopfdichtung defekt ist (dann wäre ggf. Wasser im ÖL) kannst Du es dann ja auch einfach in ein sauberes Gefäß zur Kontrolle ablassen, dann entweder wieder einfüllen oder beispielsweise gegen 15W50/60 tauschen.

Bei der nächsten Fehlersuche solltest Du strukturierter vorgehen. Es war gefühlt ein Rumfummeln an allen Teilen, deshalb ist jetzt auch unklar wo der Fehler nun wirklich war. Aber jeder hat mal angefangen, letztlich lernt man aus Fehlern oft am meisten.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
10.091
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC Rally Umbau 2003 690 Enduro R Quest 2014
10W40 gehört in den Motor nicht rein. KTM empfiehlt für den LC4 Motor 10W60.
Mit dem rauchen hat das allerdings leider nix zu tun.

Schau mal, ob sie beim fahren Öl verbraucht und wieviel. Dafür brauchst vermutlich auch TÜV. Der wird dich aber verjagen, wenn das eine Rauchmaschine ist.
Kopfdichtung solltest checken können, indem du - VOR DEM STARTEN - den Kühlerverschluss aufmachst und schaust, ob es da drin blubbert.
 
Mitglied seit
15 September 2021
Beiträge
33
KTM
KTM LC4 620 '96 EGS (SuMo Umbau)
Ja, war leider sehr umstrukturiert. Wobei man sagen muss, dass auch an vielen Dingen Probleme vorhanden waren...

- Benzinschlauch zu klein (Innendurchmesser & Länge)
- Ventile zu wenig Spiel
- Zündzeitpunkt falsch
- Chokezug falsch eingestellt
- Dekozug falsch eingestellt
- falsche Zündkerze verbaut gewesen (war eine mit Wiederstand, dabei hatte Stecker bereits 5 Ohm Wiederstand)
- zu viel Luft durch Lochblech statt geschlossenem am Seitendeckel des Luftfilters

Letztenendes hat mich jeder einzelne Schritt immer weiter zum Ziel gebracht (was man auch am Kicken erheblich gemerkt hat) und erleichtert mir wahrscheinlich auch die Zukunft mit der Kati. Lieber jetzt mal alles gründlich gemacht, als zum Laufen bringen und dann die nächsten Fehler beheben. Hoffentlich ist so jetzt erstmal Ruhe.

Und am wichtigsten: ich hab eine Menge dazulernen dürfen. Sowohl durchs rumprobieren, als auch durch das Forum hier. Nochmals vielen Dank euch allen!

Was mich allerdings noch interessiert: wodurch kommt denn dann der weiße Rauch durch die Startversuche? Also hätte gerne den technischen Hintergrund aus Interesse.
Und eine Idee mit dem nicht richtig einstellbarem Zündzeitpunkt hast du nicht?

VG
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben