KTM Lc4 E-Starter (Was ist das für ein Geräusch)

Mitglied seit
16 Oktober 2020
Beiträge
12
KTM
Lc4
Hallo Leute meine KTM lc4 640 1993Bj springt einfach mit dem E-Starert nicht an ich habe eine neue Batterie gekauft ganz aufgeladen und sie springt immer noch nicht an.
Was ist das für ein Geräusch ist da das kaputt?
Danke
 
Mitglied seit
8 Juli 2013
Beiträge
2.268
KTM
640 LC4 SM 05; 640 Adventure 04 ; 950 LC8 SMR 07
Ich höre deinen freilauf krachen.
Aber kein wunder wenn der autodeko nicht funktioniert.
Probier mal den handdeko zu ziehen und dann mit dem elektrostarter zu starten... Oder einfach kicken
 
Mitglied seit
16 Oktober 2020
Beiträge
12
KTM
Lc4
Erzähl doch was über dein Möppi, Kleiner ölkreislauf (bj93), oder Großer (640er Bj.?) ? Umbau selber gemacht, oder so gekauft?
Dann lässt sich das Maleur besser einschätzen.
Ich habe das Mopes vor 4 Monaten gekauft der Umbau war schon. Sie fährt ohne Probleme wenn ich sie ankicke aber der E-Starter will einfach nicht.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
6.798
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Vielleicht mal probieren, wie in Beitrag #2 beschrieben.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
6.798
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Wo sehe ich das ? Bin neu kenn mich noch nicht so gut aus in dem Forum hier
Wär nur zum raufscrollen gewesen. Genau die Anleitung von Paschaff steht in Beitrag 2.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
6.798
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Ok, dann detailliert: in Beitrag 2 (von Frettchenmann) steht bereits dieselbe Anleitung wie in Beitrag Nummer 10 (von Paschaff).
Ich (Yachti) habe in Beitrag 8 auf Beitrag 2 hingewiesen.

Hab ich sonst noch was ungenau ausgeführt?
 
Mitglied seit
16 Oktober 2020
Beiträge
12
KTM
Lc4
Ok, Handdekomhebel ziehen, das kleine Hebelchen rechts vom Kupplungshebel, DANN Elektrostarter mindestens4-5
mal durchdrehen lassen, Hebel loslassen danach wenn die Möhre Läuft auch den Starter ok,
Probieren. Viel Glück.
Also hab es probiert die Möre läuft nicht. Soll ich den Freilauf wechseln ?
 
Mitglied seit
8 Juli 2013
Beiträge
2.268
KTM
640 LC4 SM 05; 640 Adventure 04 ; 950 LC8 SMR 07
Zuerst brauchst du einen funktionierenden Autodeko.
Also muss die nockenwelle raus um begutachtet zu werden.
Ev. ist die feder verschlissen. Im schlimmsten fall ist der stützstift abgenutzt.

Dann kann man weitersehen ob der freilauf noch gut ist. Sprich zustand oberläche der bauteile, bzw zustand der klemmsteine, oder ob die ringfeder gelängt ist. Begutachten würde ich ihn aber trotzdem
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
6.798
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Kommt sie übern Totpunkt mit gezogenem Handdeko und E-Starter?
 

klx

Mitglied seit
5 Mai 2018
Beiträge
409
Standort
539*
KTM
Duke 1 Second Edition
Der Freilauf sollte das so nicht Beeinflussen. Es sei denn da ist was richtig krumm / fertig und geht auf Block.

Dann würde ich eher auf zu wenig Power des Anlassers ausgehen. Oder halt der Deko. Eigentlich erst immer der Deko. Falls es der aber tatsächlich nicht ist, mal mit der potenten Batterie direkt an den Anlasser gehen.
 
Mitglied seit
12 Juni 2014
Beiträge
856
Standort
Rotkreuz CH
KTM
LC4 640 SM 2004 40kW, Duke II 2003 24kW, Duke II 2005 40kW, Harley '93 FXDWG 1340
Das mit dem Handdeko funktioniert schon, aber es muss mit Gefühl langsam losgelassen werden. Das hab ich bei einer meiner Dukes auch ab und zu, wenn sie länger gestanden und kalt ist. Bei warmem Motor funktioniert E-Starter eigentlich immer.
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben