Kupplungsprobleme

Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Hallo zusammen,
Gestern auf der Strecke hat meine Kupplung von der 640er plötzlich nicht mehr gegriffen.
Flüssigkeit ist noch drin in der Hydraulik.
Ich hab leider keinen Messschieber parat aber laut Zollstock sind Lamellen und Federn auch noch in Ordnung.
Auf der Druckplatte sind jedoch Schleifspuren vom Gehäuse (siehe Bild).
Mit ausgebautem Nehmerzylinder greift die Kupplung zumindest so stark, dass ich das Hinterrad von hand nicht mehr drehen kann.
Als ich den Nehmerzylinder wieder festgeschraubt hat die Kupplung zumindest halb gepackt, sprich ich konnte anfahren aber es war mehr ein schleifen als ein Packen.
Ich habe bereits den sigutech Zylinder deswegen würde ich grundsätzlich ein defekt daran ausschließen. Als der Originale Zylinder defekt war, hat die Kupplung nicht mehr getrennt und jetzt ist es quasi andersherum.IMG_20191013_113748.jpg

Woran könnte das liegen?

LG Nils
 
Mitglied seit
6 Januar 2015
Beiträge
77
KTM
640 LC4 SM Bj. 05
Rücklaufbohrung am Geberzylinder schon mal auf auf durchgängigkeit geprüft? Wenn die dicht ist, entlastet der Nehmerzylinder nicht mehr vollständig.
Kannst du den Sigutech in ausgebautem Zustand von Hand in den Anschlag drücken?
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Rücklaufbohrung am Geberzylinder schon mal auf auf durchgängigkeit geprüft? Wenn die dicht ist, entlastet der Nehmerzylinder nicht mehr vollständig.
Kannst du den Sigutech in ausgebautem Zustand von Hand in den Anschlag drücken?
Ich hab leider erst am Wochenende wieder Zeit nachzugucken, aber danke dir schonmal für den Tipp.
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
So, ich bin jetzt dazu gekommen.
Ich kann den sigutech im ausgebauten Zustand nur mit viel Kraft ein wenig zurückdrücken.
Es sieht auch so aus, als wäre die Druckstange falsch eingestellt. Ich werde mir nacher ein tiefenmaß besorgen und das Mal kontrollieren.
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Und wo genau liegt die Rücklaufbohrung im Geber? Ist da nicht nur eine vorhanden? 15714723831221582960924519061348.jpg
 
Mitglied seit
7 November 2004
Beiträge
2.709
Alter
47
Standort
Wien
KTM
KTM 350 EXC-F, 450 EXC, 450 SMR
Hallo,

soweit ich mich erinnere ist da eine Art Scheibe die du vorsichtig nach oben entfernen kannst und dann sieht man weiter vorne diese kleine Bohrung. am besten ganz abbauen und komplett zerlegen und reinigen.
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
1.061
Standort
45731
KTM
LC4 640 SM 02/05/07
Was ist denn das für ne schmierige Suppe im Behälter? Magura Blood sieht normalerweise anders aus, auch nach einer Laufleistung von 20.000 km.
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Was ist denn das für ne schmierige Suppe im Behälter? Magura Blood sieht normalerweise anders aus, auch nach einer Laufleistung von 20.000 km.
Mineralisches Hydrauliköl vom lokalen Gas und Ölhändler. Magura blood ist mir zu teuer und hatte zu lange Lieferzeit als ich es gebraucht hab.
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Ich habe mir einen Messschieber besorgt und nachgemessen, die Federn von der Kupplung sind unter 35mm, also denke ich habe ich den Übeltäter gefunden.
Naja aber ne komplette Hydraulikspülung kann ja auch nicht Schaden
 

Fusselhirnchen

alter Sack
Mitglied seit
31 März 2008
Beiträge
1.061
Standort
45731
KTM
LC4 640 SM 02/05/07
Also du schreibst da oben, dass die Kupplung plötzlich nicht mehr gegriffen hat. Dann kannst du eigentlich die etwas kürzeren Federn als Fehlerquelle vergessen. Das hätte sich schon früher durch Rutschen der Kupplung angekündigt und nicht urplötzlich von jetzt auf gleich.
Du solltest dir evtl. doch mal Gedanken über die Schleifspuren machen. Deutet mMn irgendwie darauf hin, dass die Kupplung zu weit ausgerückt wurde. Und da könnte die Ursache durchaus ne verdreckte Rücklaufbohrung sein: Kupplung rückt aus und kann nicht mehr zurück weil der Druck drin bleibt. Du ziehst die Kupplung nochmal, die Platte geht noch weiter raus und schleift am Gehäuse.

By the way: das Blutzeugs ist übrigens gar nicht mal so teuer ............;)
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Also du schreibst da oben, dass die Kupplung plötzlich nicht mehr gegriffen hat. Dann kannst du eigentlich die etwas kürzeren Federn als Fehlerquelle vergessen. Das hätte sich schon früher durch Rutschen der Kupplung angekündigt und nicht urplötzlich von jetzt auf gleich.
Du solltest dir evtl. doch mal Gedanken über die Schleifspuren machen. Deutet mMn irgendwie darauf hin, dass die Kupplung zu weit ausgerückt wurde. Und da könnte die Ursache durchaus ne verdreckte Rücklaufbohrung sein: Kupplung rückt aus und kann nicht mehr zurück weil der Druck drin bleibt. Du ziehst die Kupplung nochmal, die Platte geht noch weiter raus und schleift am Gehäuse.

By the way: das Blutzeugs ist übrigens gar nicht mal so teuer ............;)
Es könnte durchaus sein dass ich beim Nehmerwechsel die kupplungsausrückung falsch eingestellt hatte. Ich hab nämlich nicht auf das Maß geachtet, sondern auf das richtige packen der Kupplung. Da ich jetzt ein tiefenmessschieber besitze, werde ich das auf jedenfall nachstellen. Die falsche Einstellung würde die Schleifspuren erklären.
Meine Theorie ist folgende:
Kupplungsfedern schwach + Öl im Gelände und Schlamm über 120 Grad = Kupplung hat gerutscht und ich habe es als Durchdrehendes Hinterrad im schlamm interpretiert. Dadurch die Beläge soweit runter genudelt, dass die eh schwachen Federn nicht mehr reichen, um anzufahren.

Ich habe jetzt erstmal aus finanziellen Gründen nur verstärkte Federn bestellt. Sollte es damit besser sein, die Kupplung jedoch trotzdem nicht mehr richtig packen, sind auch neue Lamellen fällig.
 
Mitglied seit
29 Oktober 2018
Beiträge
21
Standort
Stuttgart
KTM
KTM 625 SMC ABP Racing 2004
Ich habe vor kurzer Zeit Lamellen und Scheiben gewechselt. Beim wieder zusammen bauen vom Kupplungskorb hatte ich auch auf diese zwei gegenüberliegenden Punkte geachtet.
Viel wichtiger ist jedoch das der Korb bündig schließt. Das hat er bei mir nicht (trotz den Punkten) und der Korb hat wie bei dir an der inneren Seite des Deckels geschliffen; Resultat war eine nicht trennende Kupplung.
Ich würde die paar Schrauben für den Korb nochmal öffnen und schauen ob das richtig rein gleitet.

Gruß
Paul
 
Mitglied seit
10 Juli 2016
Beiträge
150
KTM
640 Enduro BJ. 2005
Ich habe vor kurzer Zeit Lamellen und Scheiben gewechselt. Beim wieder zusammen bauen vom Kupplungskorb hatte ich auch auf diese zwei gegenüberliegenden Punkte geachtet.
Viel wichtiger ist jedoch das der Korb bündig schließt. Das hat er bei mir nicht (trotz den Punkten) und der Korb hat wie bei dir an der inneren Seite des Deckels geschliffen; Resultat war eine nicht trennende Kupplung.
Ich würde die paar Schrauben für den Korb nochmal öffnen und schauen ob das richtig rein gleitet.

Gruß
Paul
Danke für den Tipp, mein Problem ist ja das genaue gegenteil. Also die kupplung greift erst garnicht.
 
Mitglied seit
29 Oktober 2018
Beiträge
21
Standort
Stuttgart
KTM
KTM 625 SMC ABP Racing 2004
Schwierig zu beschreiben. Nicht trennen war eventuell der falsche Ausdruck. Ich hatte einen großen Widerstand in der Kupplung. Es ging eigentlich nahezu nichts.
 

Neueste Themen

Oben