Kupplungsseil wechseln

Mitglied seit
27 Mai 2004
Beiträge
102
tag die runde,

komm mal wieder mit ner newbie frage an, ich hoffe ihr helft mir wieder:

bin grad dabei das kupplungsseil zu tauschen, ging alles flott voran nur jetzt hänge ich bei folgendem problem:
ich bekomm das seil mit dem nippel einfach nicht in den kupplungshebel. es geht sich um ca.3-4mm nicht aus...habs auch schon mit höchstem kraftaufwand und einer zange probiert, wobei letzteres ja nicht gerade gut für das seil ist..
gibts da einen trick, das einfach hinzubekommen?
 
Mitglied seit
30 Juli 2004
Beiträge
2.922
KTM
T300B,515NJ,SXC540,XTZ750, KLR650, XL350R
Hast du den Hebel denn abgebaut???
Das musss u nämlich tun.

Gruß
Butzgurt
 
Mitglied seit
27 Mai 2004
Beiträge
102
nein hab ich nicht!

dachte es funktioniert auch so..

danke für den tipp, butzgurt! werde ich gleich tun!

apropos:
an dieser schraube hängt ja auch der dekohebel.
kann ich da eh nichts verstellen wenn ich den dekohebel mit runterschraube??
ich hab da was von motorschaden in der beschreibung gelesen wenn der deko kein spiel hat oder so. ich konnte auf den ersten blick auch nicht erkennen wo ich das spiel für den dekohebel überhaupt einstellen kann!?
mach mich gleich mal ran..
 
S

SuMoRacer

Guest
Den Ausrückhebel unten beim Motor solltest du lösen. Markier dir vorher die Stellung des Hebels, und dann mach die Schraube auf. Nippel einhängen, zurückdrehen, festziehen, fertig.

MfG
 
Mitglied seit
30 Juli 2004
Beiträge
2.922
KTM
T300B,515NJ,SXC540,XTZ750, KLR650, XL350R
Das ist ja wohl wurscht, welchen Hebel man nun abmacht.
Hauptsache man macht einen los.
icon3100.gif

Der Vorteil vom Kupplungshebel ist meiner Meinung nach, das man dann gleich mal die Hebelei Saubermachen und neues Fett dranmachen kann.

Zum Dekohebel. Wenn du nichts verstellst, verstellt sich von alleine am Dekohebel auch nix. Kannst ihn beruhigt losschrauben.

Gruß
Butzgurt
 
Mitglied seit
27 Mai 2004
Beiträge
102
ok, liebe leute..

habe jetzt mal alles soweit erledigt, danke!

dennoch bleiben 2 fragen offen
icon3100.gif


es ist jetzt null spiel am kupplungshebel, obwohl ich die für das spiel-einstellen vorgesehene schraube ganz reingedreht habe(also gerinste mögliche spannung).
kann es sein das sich ein falsches seil vom ktm-händler bekommen habe? es ist 1115 mm lang. drauf steht für 4T ab 99...meine ist 2002er bj.

und:
der deko hebel hat ebenfalls null spiel(kann sein dass das schon vorher so war..)da ich nicht rausfinden konnte wie man dieses spiel einstellt, habe ich einfach vorsichtshalber den seilzug vom dekohebel entfernt. das passt eh oder? von wegen motorschaden und so..

danke den spezialisten schon vorab für die beantwortung!
 
B

berry

Guest
das spiel an der Kupplung bringste wech wennste den ausrückhebel am motor leicht lockerst, mit einem grossen schraubenzieher die welle im uhrzeigersinn drehst und den hebel im gegenuhrzeigersinn drückst und dann mit der dritten hand die klemmung wieder fest ziehst!
icon3700.gif
also, hol dir n kumpel und machts zu zweit. und falls du soviel kraft in der hand hast, dass du die kupplung mit dem schraubenzieher ausrückst... die welle nur aus dem spiel drehen, spich bis zum anfang des ausrückvorgangs!
icon1380.gif

wegen deko: das spiel kannste da einstellen wo du rauskommst, wennst dem seil folgst. also am dekohebel am zylinderkopf. der muss da minderstens 1-2mm spiel haben. das heißt, wenn die auslassventile geschlossen sind darf er sich von hand 1-2mm heben lassen!
 
Mitglied seit
22 Juli 2004
Beiträge
41
Hallo Gatschhuepfer
Schau mal nach ob du das Gummi unten am Ausrückhebel nicht ausversehen hinten angesetzt hast,es kommt gleich nach dem du den Zug eingehängst hast.
Das gleiche ist mir nämlich auch schon passiert.
Ich hab den Zug am Kupplungshebel eingehängt nach unten verlegt,den Ausrückhebel mit der Zange ein bischen nach hinten gedrückt und den Zug eingehängt.
Ging eigentlich ganz easy blos hatte ich dann kein Spiel an der Kupplung,bis ich den Fehler bemerkte,denn der alte Zug war genauso lang wie der neue.
Gruß Steve
 
Mitglied seit
27 Mai 2004
Beiträge
102
danke steve, aber der gummi am ausrückhebel ist an der richtigen stelle!

werde es wie von berry beschrieben versuchen einzustellen..

danke euch allen!
 
Mitglied seit
30 Juli 2004
Beiträge
2.922
KTM
T300B,515NJ,SXC540,XTZ750, KLR650, XL350R
Also:

Kupplung
1. Kontrollieren, ob der Kupplungszug richtig verlegt ist.
2. Ist er richtig am Motor eingehängt? unten den Nippel in den Ausrückhebel einhängen, dann den Staubschutz in richtung Hebel ziehen, Zug durch den Schlitz an der Motorgehäusehalterung fummeln, Zug am Motor einhängen.
3. Spiel einstellen

Deko
1.Motor so weit ohne Zug drehen, bis der Deko klackt. Der Dekohebel am Motor muß jetzt auf der Gußnase aufliegen.
2. Zug einhängen.
3. Spiel ( ca. 4mm ) zwichen Hebel und Gußnase am Motor einstellen. Am Hebel am Motor hast du dazu eine Verstellschraube mit Kontermutter.
4. Motor starten und bei laufendem Motor Lenker in beide Richtungen bis zu den Anschlägen drehen und dabei kontrollieren, ob das Spiel ( am Motor ) stimmt.

Gruß
Butzgurt
 
Mitglied seit
14 März 2006
Beiträge
1.019
KTM
LC4 EGS 1996 Sumo
Wie wird der Zug oben am Lenker verlegt?? Bin mir da nicht mehr sicher ob der direkt runter ging oder nicht... Finde im Netz auch kein Foto wo ich mich orientieren könnte
 
Mitglied seit
14 März 2006
Beiträge
1.019
KTM
LC4 EGS 1996 Sumo
Naja aussagekräftig sind die nicht. Lt. den Bildern was man da erkennen kann gibt es mehrere Möglichkeiten, dann suche ich mir selber nen weg.
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben