lima umbau sem aus kokusan

Mitglied seit
10 März 2014
Beiträge
23
KTM
600 LC4
Wir haben sehr komische messergebnisse o_O

Aus der Zündung kommen 3.07 volt ohne das jemand tritt haben auch keinen zündfunken mehr nachdem sich das öl verteilt hat


beim treten teilweise 18v an der cdi ich verstehs nicht mehr
 
Mitglied seit
18 November 2013
Beiträge
1.175
KTM
690 Enduro 2008
Von der Zündung gehen zum Regler weiß und gelb. (brauchst nicht zum Motor starten anschließen)

Zündung zur CDI gehen rot-weiß, schwarz-rot, grün, gelb und rot. Von da schwarz-weiß und blau-weiß zur Zündspule. schwarz-gelb geht zum Kombischalter und wird über Masse für Notaus kurzgeschlossen.
CDI anschließen und kicken, muss der Motor schon laufen. (falls kein Zündschloss dazwischen ist)

Alles weitere Regler, Licht etc. brauchst nur um Motor zu starten erstmal gar nicht.

Achtung: Kickstart-Version. Mit E-Start ist das sicher anders.

Schlatplan SC.jpg
 
Mitglied seit
18 November 2013
Beiträge
1.175
KTM
690 Enduro 2008
Wichtig wäre zu wissen, welche Teile du genau hast. Teilenummern etc.
Ansonsten gibts in der Reparaturanleitung auch Anweisungen zur Fehlersuche im Zündsystem mit Meßverfahren und Werten.
 
Zuletzt bearbeitet:
Mitglied seit
23 Januar 2005
Beiträge
7.724
KTM
02er Six Day´s
Die E-Start-CDI benötigt eine Gleichspannung von ca. 9V um zu funktionieren.
 
Mitglied seit
18 November 2013
Beiträge
1.175
KTM
690 Enduro 2008
Ja genau, ohne Batterie tut die CDi quasi nix, nicht mal ankicken geht ohne Batterie.
 
Mitglied seit
1 März 2018
Beiträge
1
KTM
gs 620 rd
hallo miteinader
falls hier noch jemand aktiv ist was passier jetzt mit dem orangen kabel? wird das auf die batterie gelegt?
 
Mitglied seit
7 November 2004
Beiträge
2.760
Alter
48
Standort
Wien
KTM
KTM 350 EXC-F, 450 EXC, 450 SMR
Hallo Jonny222,

es ist hier in unserem Forum gerne gesehen, wenn man sich erst einmal ein wenig vorstellt. Dann sind viele hier bereit detaillierte Auskünfte zu geben.
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben