Öl im Luftfilterkasten

Mitglied seit
1 November 2009
Beiträge
104
KTM
600ER;620SC;640SM;660SMC !!! BUELL XB 12 !!! BMW R25/0
Hallo alles zusammen,

so hab meine 620 (94) mal aus dem Winterschlaf geholt... sie ging auch super an, so wie sonst auch immer... dann nach ner kuzen tour mitten in der Stadt.... hat es Puff gemacht und eine riesige Rauchwolke kam aus dem Auspuff (verbranntes Öl) Motor auch ausgegangen.... ich zur seite, Kati aufgebockt um nachzusehen.... und musste feststellen das eine menge Öl aus dem Luffi kam....

hab mich im Forum ein wenig schlau gemacht.. und denke das der unterdruck im Motor so hoch ist, dass er öl von unten mit ansaugt und dann ausstößt.... Was nun ?

kann es auch sein das es an den Ringen liegt... (kompression ist noch einig. OK)
oder
am Vergaser ?

Bedanke mich jetzt schon an die KTM Schrauber die immer helfen :)
 
Mitglied seit
6 März 2008
Beiträge
890
KTM
625 SMC
hast du vorher nen ölwechsel gemacht bzw. öl nachgekippt?
 
Mitglied seit
19 Juli 2004
Beiträge
1.012
Standort
Oberallgäu
KTM
GS 620 RD 96 , 450 EXC-R 08
Wenn Öl aus der Motorentlüftung kommt deutet das u.a. auf einen zu hohen Druck im Kurbelgehäuse hin.

Scheinst einen Bruch der Kolbenringe oder einen Kolbenriss zu haben. Die Kompression geht am Kolben vorbei (oder auch hindurch) ins Kurbelgehäuse und drückt das Öl aus der Entlüftung in den Luftfilter.

Motor öffnen und nachsehen, keinen Meter mehr bewegen.

Xdream
 
Mitglied seit
8 Februar 2009
Beiträge
785
Standort
Freiburg im Breisgau
KTM
ER 600 LC4, Bj.´89, 34kW
Oder einfach nur zuviel Öl drin gewesen?! Hat die selben Symptome.
Ich mein ja nur, bevor er ihn gleich komplett zerlegt...
 
Mitglied seit
19 Juli 2004
Beiträge
1.012
Standort
Oberallgäu
KTM
GS 620 RD 96 , 450 EXC-R 08
Naja, bei zuviel Öl macht's aber nicht "Puff" oder?

:WerDa:

(Aber möglich ist alles, mich wundert hier eh nix mehr)
 
Mitglied seit
27 März 2010
Beiträge
23
KTM
ktm lc4-sumo Gsxr k8 und gr77b
also ich würde auch nicht gleich vom schlimmsten ausgehen hab das gleiche vor kurzem erlebt..... bei mir hat se öl bekommen nach nem langen wheelie. würd aber auf jeden fall mal kompression testen.


bei mir kurz filter raus waschen ölen,kerze neu alles wieder rein läuft wie immer.
 
Mitglied seit
30 Oktober 2005
Beiträge
623
Standort
Aachen
KTM
KTM GS 620 RD / Bj 95
Du kannst prüfen ob sie sehr stark ins Kurbelgehäuse bläst, indem Du die Öleifüllschraube löst und lose auf den Einfüllstutzen setzt.
Wenn sie ein wenig tänzelt, dann ist das im normalen Rahmen.

Allerdings ist diese Methode ohne Erfahrungswerte nichts wert.

Ich würde sie auch nicht mehr bewegen und mal die Kompression messen lassen.
 
Mitglied seit
8 Februar 2009
Beiträge
785
Standort
Freiburg im Breisgau
KTM
ER 600 LC4, Bj.´89, 34kW
Xdream schrieb:
Naja, bei zuviel Öl macht's aber nicht "Puff" oder?

:WerDa:

(Aber möglich ist alles, mich wundert hier eh nix mehr)

Wenn der Ölstand zu hoch ist, drückt´s dir das Öl über die Kurbelgehäuseentlüchtung in den Luffikasten.
Ob´s da "Puff" oder "Patsch" oder "Schlabberpiffpaffpuffknatsch" macht weiß ich nicht, ich fahr immer mit korrektem Ölstand :mrgreen:
 
Mitglied seit
1 November 2009
Beiträge
104
KTM
600ER;620SC;640SM;660SMC !!! BUELL XB 12 !!! BMW R25/0
Also vor der ersten Fahrt habe ich nach dem Ölstand gesehen und der war auf max. nach dem war nur noch min.

also habe den Vergaser gereinigt der war total verschmutzt, Öl nachgefüllt, dann einfach mal gefahren.... 15min alles TOP :-? ??

achso ja.... habe ja vergessen zu sagen das ich nach dem ::pUFF:: (nach ca. 10mal Kicken wieder 15Km heimgefahren bin alles super... ????

dann noch mal probiert nach ca. 20 min wieder das gleiche....

was kann das denn nur sein... also wie sich zuviel öl auswirkt das weiß ich schon .... also öl war max.


kopression ist noch ok aber nicht mehr die beste .... allerdings ist das schon lange so... :)
 
Mitglied seit
7 Juli 2009
Beiträge
21
KTM
KTM LC4 640
Hallo,

mir ist da was gekommen ... kann es evtl. auch an der Zündkerze liegen.. ?? also ich denke es könnte ja sein das sie (4Jahre alt :;-)) ab und zu mal nicht funkt.. folge: es entseht fehlzündung... und bei ner fehlzündung kann doch immer öl mit rauf kommen....durch den Druck... ??? Blöde idee... oder nicht ??? :)
 
Mitglied seit
8 Juni 2010
Beiträge
93
KTM
640LC4 '02
KTM-Hero schrieb:
.......


kopression ist noch ok aber nicht mehr die beste .... allerdings ist das schon lange so... :)

Hallo,
wie hoch? Wie gemessen? (wichtig wg. Vergleichswert)
Kompression immer bei kaltem Motor mit max. offenem Schieber oder ohne Vergaser messen.
Miss bitte nochmal. Da liegt bestimmt was im Argen....
Und wenns nur die Kolbenringe sind. Aber zuviel Druck im Gehäuse ist nicht gut, auch nicht bei Motoren....:)

Gruß,
Schlosser
 
Mitglied seit
1 November 2009
Beiträge
104
KTM
600ER;620SC;640SM;660SMC !!! BUELL XB 12 !!! BMW R25/0
Hallo,

also mit offenem Schieber...sprisch gas bis anschlag... bei kaltem Motor.. ist die Kompression nicht sooo riesig... also im gegensatz zu meiner 600 BJ 91 (mit neuen Kolbenringen) ist die Kompression nicht so gut bei der kann ich mich ohne deko mit meinem ganzen gewicht... 60kg draufstellen und ich komme am nächsten tag erst unten an .. :) hehe

bei der 620 kann ich ohne deko mit sehr viel mühe durchkicken... ist aber schon immer so... (seit 2 Jahren),.... bei der 600 geht ohne deko gar nix..
 
Mitglied seit
4 Juni 2009
Beiträge
602
KTM
450 SMR, sx200
ich hatte auch mal das problem an meiner 640er dass ich immer Öl im Lufi Kasten hatte, allerdings ohne **Puff** oder motor ausgehn.

Bei mir hat in den Öl Schläuchen 2 so komische schwämme gefehlt.
Die Sollen irgendwie verhindern das ein zu niedriger Druck entsteht oder so, hab des net wirklich geblickt ;)


die rein gamacht , top nie wieder das Problem.

PS: Kein Plan ob dir das jatzt weiter hilft :roll:

gurß
nils
 
Mitglied seit
7 Juli 2009
Beiträge
21
KTM
KTM LC4 640
Also schwämme sind bei mir keine drinne... meine zu wissen das da auch noch nie welche drinne waren .... kann das sein ?
 
Mitglied seit
8 Februar 2009
Beiträge
785
Standort
Freiburg im Breisgau
KTM
ER 600 LC4, Bj.´89, 34kW
Valle schrieb:
Also schwämme sind bei mir keine drinne... meine zu wissen das da auch noch nie welche drinne waren .... kann das sein ?
Bei mir sind und waren auch nie welche drin, aber funktioniert trotzdem einwandfrei! Sollte wohl nicht dein Problem sein...
 
Mitglied seit
4 April 2010
Beiträge
106
KTM
GS 620 '96
KTM-Hero schrieb:
Also vor der ersten Fahrt habe ich nach dem Ölstand gesehen und der war auf max. nach dem war nur noch min.


Hi,

heißt das, dass du vor dem Fahren, also kalter Motor, nach dem Öl geguggt hast?
du weißt, dass man den Ölstand bei ner KTM n bisschen anders prüft als bei "gewöhnlichen" Motorrädern? ;-)

Also sprich Motor laufen lassen, Öl Nachmessstab raus, sauber machen, KOMPLETT reindrehen,raus, und dann guggen.

So ist es bei meiner ;-)
Aber ich hab auch nen größeren Ölkreislauf :)


Was mir zu deinem PUFF einfällt:

Ist evtl. der Gummi zwischen Zylinder und Vergaser runter bzw. verrutscht? ^^

Dann ist meine auch immer mit ner Fehlzündung aus und nur manchmal durch Zufall wieder angepsrungen.
 
Mitglied seit
27 Juni 2008
Beiträge
135
KTM
LC4 600EGS Bj93
KTM-Hero schrieb:
Also vor der ersten Fahrt habe ich nach dem Ölstand gesehen und der war auf max. nach dem war nur noch min.

also habe den Vergaser gereinigt der war total verschmutzt, Öl nachgefüllt, dann einfach mal gefahren.... 15min alles TOP :-? ??

Wenn vorher der Ölstand schon auf max war, warum hast du dann nachgefüllt?
Jetzt ist auf jeden Fall zuviel öl drin, also wieder absaugen, dass in kaltem Zustand der Ölstand zw. min und max liegt. Dann eine größere Runde fahren (20km), dass alles auf temp. ist, dann sofort nochmal prüfen und ggf noch was rausnehmen.

icon1220.gif
:1601: :1601: :1601:
 
Mitglied seit
5 Februar 2003
Beiträge
2.864
KTM
620EGS-Sumo, Yamaha RD350LC
Schlosser schrieb:
...
Kompression immer bei kaltem Motor mit max. offenem Schieber oder ohne Vergaser messen.
...

seit wann misst man Kompression bei kaltem Motor!?


KTM-Hero schrieb:
Hallo,

also mit offenem Schieber...sprisch gas bis anschlag... bei kaltem Motor.. ist die Kompression nicht sooo riesig... also im gegensatz zu meiner 600 BJ 91 (mit neuen Kolbenringen) ist die Kompression nicht so gut bei der kann ich mich ohne deko mit meinem ganzen gewicht... 60kg draufstellen und ich komme am nächsten tag erst unten an .. :) hehe

bei der 620 kann ich ohne deko mit sehr viel mühe durchkicken... ist aber schon immer so... (seit 2 Jahren),.... bei der 600 geht ohne deko gar nix..


die 91er hat noch keine Auto-Deko-Nocke, die 620er vielleicht schon!?


Die Fehlzündung, das "Puff" ;-) , lässt sich durch das Öl im Luftfilterkasten erklären. Erst kommt das Öl in den Luftfilterkasten (Ölstand zu hoch oder Defekt an Kolben), das wird dann angesaugt und da die Zündkerze mit dem Öl nicht viel anfangen kann machts halt mal kurz "Puff", die Fuhre geht aus und das Fragezeichen an ...
Also erstmal akribisch den Ölstand kontrollieren, Luftfilterkasten samt Filter reinigen, Motor an und 5km fahren, anhalten Sitzbank runter und den Luftfilterkasten prüfen und das solange bis sich entweder etwas zeigt oder eben nicht ... (dabei kann man den Motor ja durchaus auch laufen lassen).
Dann sei noch zu bemerken, daß 1994 noch die Ölmesstäbe etwas kürzer waren, die Ölfüllmengen wurden später mal, eben wegen solcher Probleme "Öl tritt in Luftfilterkasten", werksseitig verringert und der Messtab länger!
Also zur akribischen Ölstandskontrolle gehört noch den Ölmesstab zu messen und zu vergleichen!

Da gabs auch mal ein Bild dazu hier, finds nur grad nicht.
 
Mitglied seit
8 Juni 2010
Beiträge
93
KTM
640LC4 '02
:Klugscheisser:

Hallo,
Kompression messen bei kalten oder warmen Motor und offenen Schieber?


Ich sag kalt, weil man misst um Vergleichswerte zu erhalten. Die Kompression bei warmem Motor ist zwar schön zu wissen aber m.M.n unerheblich was das techn. anbelangt. Wie sollte man dann auch die Werte vergleichen? Bei 80° oder 100°...? Schon zweimal nicht in einem Forum...
Beispiel: ein Motor mit 3bar kalt wird furchtbar widerwillig anspringen, kann aber im betriebswarmen Zustand schon mal 11bar haben. Würde da jemand drauf tippen das da was nicht stimmt? Wenn man rein diesen Wert hat und die blaue Wolke ausm Auspuff nicht gesehen hat?


:wink:


Gruß,
Schlosser
 
Studentenheim Wiener Neustadt

Neueste Themen

Oben