SEM Stator Messwerte gut bis auf gelb/gelb>Blau?

Mitglied seit
14 Februar 2020
Beiträge
75
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Hatte mir auf Verdacht einen "neuen" gebrauchten Stator zugelegt, bevor ich hier im Forum die Messwerte gefunden hatte.
Da ich dem Zündproblem immer noch nicht Herr wurde, habe ich also beide Statoren durchgemessen.
Alle Werte sind im Grünen Bereich und nahezu Identisch, außer Gelb/Gelb auf Blau reißen aus (soll 0,2 Ohm/ist 1,1 und 1,2 Ohm).
Liegt evtl. ein Druckfehler vor ?
Gefunden hier, post 12
Für mein Gerät(gs620rd) galt dann Kickstart.

Danke im Vorfeld für Antworten

Gruß Andreas
 
Mitglied seit
14 Februar 2020
Beiträge
75
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Hat sich erledigt......
Kein Druck/Schreibfehler.
Mein Dig. 10€ Multimeter kann diesen Wert nicht, auch das höherpreisige meines Kollegen genauso wenig.
Der Analoge Benz unter den Multimetern hat aber dann die Werte korrekt ermittelt.
Die Gegenprobe habe ich wegen der Anmerkung im "SEM Stator messen" Thread, "Analog oder Digital"
gemacht, was ja dann auch gut war !
Habe jetzt 2 funktionierende Statoren und eine besch****ne Zündspule............
 
Mitglied seit
30 April 2018
Beiträge
58
KTM
keine
Hat sich erledigt......
Kein Druck/Schreibfehler.
Mein Dig. 10€ Multimeter kann diesen Wert nicht, auch das höherpreisige meines Kollegen genauso wenig.
Der Analoge Benz unter den Multimetern hat aber dann die Werte korrekt ermittelt.
Die Gegenprobe habe ich wegen der Anmerkung im "SEM Stator messen" Thread, "Analog oder Digital"
gemacht, was ja dann auch gut war !
Habe jetzt 2 funktionierende Statoren und eine besch****ne Zündspule............
Halte einfach mal bei deinem Multimeter die Messspitzen bei Widerstandsprüfung direkt zusammen, dann wirst du schon ca. 1Ohm allein aufgrund der Messkabel haben. Und dann passen auch deine Ergebnisse mit soll 0,2 und ist 1,1 - 1,2 Ohm.
 
Mitglied seit
14 Februar 2020
Beiträge
75
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Halte einfach mal bei deinem Multimeter die Messspitzen bei Widerstandsprüfung direkt zusammen, dann wirst du schon ca. 1Ohm allein aufgrund der Messkabel haben.
Das kann ich nur bestätigen.
Das hat der Besitzer des Analogen Gerätes auch gemacht, um dann zu Eichen.
Danach waren die Werte ja OK.
 
Mitglied seit
7 November 2004
Beiträge
2.726
Alter
48
Standort
Wien
KTM
KTM 350 EXC-F, 450 EXC, 450 SMR
Hallo,

kann mir das mal jemand erklären, warum hier ein analoges Messgerät verwendet werdem nuss? Ich kenne diese Aussage schon lange - und habe das soweit ich mich erinnere auch weiterverbreitet - aber ich sehe da keinen technischen Grund. Bitte um Aufklärung!
 
Mitglied seit
14 Februar 2020
Beiträge
75
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Hallo,

kann mir das mal jemand erklären, warum hier ein analoges Messgerät verwendet werdem nuss? Ich kenne diese Aussage schon lange - und habe das soweit ich mich erinnere auch weiterverbreitet - aber ich sehe da keinen technischen Grund. Bitte um Aufklärung!
Es geht evtl. wohl mehr um das "sollte", ein "kann nur" wirds nicht geben.
Mit dem Analogen hatten wir die Möglichkeit den "Widerstand der Messleitung" weg zu nullen, was ja wie oben von
Malle187 (Danke) beschrieben wurde.
Ich denke, das wird es auch bei guten Digitalen Geräten geben .
 
Mitglied seit
23 Juni 2013
Beiträge
526
Standort
Wien
KTM
625 SC SM , 620 SC , 640 SM , und zwei andere..
ganz klar geht es mit einem Digitalen auch , habe ich mehrfach hinter mir.
Zum Nullen : auch nicht nötig , wie schon geschrieben du kannst die Messpitzen spitzen zusammenhalten den Wert merken und dann vom Messergebniss abziehen.
 
Mitglied seit
5 Februar 2003
Beiträge
2.670
KTM
620EGS-Sumo, Yamaha RD350LC
ein analoges Messgerät gibt einen Dauermesstrom aus, digitale pulsen nur
daher geht das nur mit einem analogen verlässliche Messwerte zu erhalten
 
Mitglied seit
19 September 2015
Beiträge
11
Standort
Wien
KTM
BMW r80g/s
Du solltest beim Starten die ,, Wechsel-Spannung'' messen!! Geht auch 10€ Multimeter.
 
Mitglied seit
19 September 2015
Beiträge
11
Standort
Wien
KTM
BMW r80g/s
Es werden ca 60 Volt von der Zündspule um das 200 bis 300 fache transformiert.
 
Mitglied seit
5 Februar 2003
Beiträge
2.670
KTM
620EGS-Sumo, Yamaha RD350LC
Du solltest beim Starten die ,, Wechsel-Spannung'' messen!! Geht auch 10€ Multimeter.
ich bin mir ziemlich sicher, daß die Multimeter auf eine Frequenz von 50Hz ausgelegt sind, folglich messen sie Wechselspannungen anderer Frequenzen nicht richtig ...!
 
Mitglied seit
1 August 2013
Beiträge
639
Standort
BW
KTM
04er 660 SMC +++ 13er 690 Enduro
ein analoges Messgerät gibt einen Dauermesstrom aus, digitale pulsen nur
daher geht das nur mit einem analogen verlässliche Messwerte zu erhalten
Bei einer Widerstandsmessung?

War mir so jetzt gar nicht bekannt, daher habe ich mal im www gesucht.

In Wikipedia wird die Messung so beschrieben, daß mit Hilfe einer Konstantstromquelle der Spannungsabfall gemessen wird.
Digitalmultimeter – Wikipedia

Was jetzt aber nicht ausschließt, daß es auch noch andere Verfahren gibt. Hast du das evtl. eine Quelle?
 
Mitglied seit
5 Februar 2003
Beiträge
2.670
KTM
620EGS-Sumo, Yamaha RD350LC
das Problem ist, daß die SEM eben nicht nur eine Spule zu sein scheint bei der man nur den ohmschen Widerstand durchmisst. Vielmehr müssen sich darin auch Halbleiterbauteile befinden, daher sind auch die vermeintlichen Widerstandsmesswerte mit einem großen Bereich angegeben.
Ich habs grad nicht mehr so im Kopf, weil es mich auf Grund meines Umbaus auf Kokusan vor 15-Jahren nicht mehr wirklich betrifft, aber es geht in die Richtung ...
 
Mitglied seit
29 März 2016
Beiträge
109
Standort
BaWü
KTM
ER 600 LC4 (bj.1989)

Gelb, Gelb, Blau ist lediglich für die Stromversorgung vom Bordnetz zuständig. Muss nicht zwingend bedeuten das damit auch die Zündung defekt ist.
Grüße
 
Mitglied seit
14 Februar 2020
Beiträge
75
Standort
56269
KTM
LC4 620 Bj.96 GS80 Bj.80 GS6 Bj.78
Ich habs dann Analog dazu, Digital rausmessen können, das alles in Ordnung ist.
Man ist ja auch schon weiter.
 

Neueste Themen

Oben