SMC 640 Prestige 05 abgewürgt seit dem springt sie nicht mehr an

Mitglied seit
17 Juni 2019
Beiträge
3
KTM
SMC 640 LC4 Prestige ´05
Hallo,
ich habe gestern mein Kumpel mal fahren, dieser hat dann das motorrad abgewürgt. Danach sprang sie nicht mehr, trotz 1h Stunde zahlreicher versuche durch anschieben. Heute habe ich dann die Zündkerze ausgebaut, diese war weiß. Ich habe sie mal sauber gemacht und den Elektroden abstand auf 0,9mm eingestellt. Dies hat ein deutlicheren Zündfucken ergeben. Danach sprang sie zwei mal unter Vollgas an. Aber sobald man das Gas los lässt (Standgas), geht sie aus.
Ich habe echt keine Ahnung mehr. Ich fahre gedrosselt auf 32 Kw.
Würde mich über paar Ratschläge sehr freuen
 
Mitglied seit
22 Juli 2019
Beiträge
93
Standort
nahe Karlsruhe
KTM
LC4 @v 1999
Danach sprang sie nicht mehr, trotz 1h Stunde zahlreicher versuche durch anschieben.
Wie habt ihr die denn so lange anschieben können?

Heute habe ich dann die Zündkerze ausgebaut, diese war weiß.
Die Farbe sagt mir recht wenig, weil ich nicht weiß, was genau stattgefunden hat. Deine Beschreibung ist ziemlich unbestimmt.

Zur Zündkerze: die ist nach Abwürgen bei heißem Motor durchaus ein Kandidat, daher austauschen. Laß Dich nicht davon irritieren, daß die außerhalb des Motors zu funktionieren scheint.

Gruß, Ralf
 
Mitglied seit
15 November 2018
Beiträge
560
Standort
Graz, AUT
KTM
620 LC4 RA BJ96
hmmm könnte viel sein ich würde das so abarbeiten

- Zündkerze tauschen und Kerzenstecker kontrollieren ob der gut sitzt
- killschalter eventuell beim schalter ein wackler, seitenständerschalter wenn vorhanden kontrollieren
- eventuell stimmt mit der benzinzufuhr was nicht
- Zündschloss Verkabelung kontrollieren
- Lima SEM eventuell tasuchen wenn du eines zur reserve hast.
 
Mitglied seit
25 Februar 2009
Beiträge
803
Alter
29
Standort
Bad wildungen
KTM
640 Sumo 02‘, 990 Adv 07‘
hmmm könnte viel sein ich würde das so abarbeiten

- Zündkerze tauschen und Kerzenstecker kontrollieren ob der gut sitzt
- killschalter eventuell beim schalter ein wackler, seitenständerschalter wenn vorhanden kontrollieren
- eventuell stimmt mit der benzinzufuhr was nicht
- Zündschloss Verkabelung kontrollieren
- Lima SEM eventuell tasuchen wenn du eines zur reserve hast.
05 er hat keine „anfällige“ Sem ;)
 
Mitglied seit
4 März 2008
Beiträge
451
Standort
Kreis Olpe
KTM
SM640 LC4 Prestige 2006
Danach sprang sie zwei mal unter Vollgas an. Aber sobald man das Gas los lässt (Standgas), geht sie aus.
Wie lief denn denn da genau? Vielleicht hats beim Abwürgen noch ne erfolgreiche Zündung im Ansaugtakt gegeben und dir hats den Gummiflansch zw Kopf und Vergaser losgedrückt- und die zieht nun reichlich Falschluft
 
Mitglied seit
17 Juni 2019
Beiträge
3
KTM
SMC 640 LC4 Prestige ´05
Wie lief denn denn da genau? Vielleicht hats beim Abwürgen noch ne erfolgreiche Zündung im Ansaugtakt gegeben und dir hats den Gummiflansch zw Kopf und Vergaser losgedrückt- und die zieht nun reichlich Falschluft
Sie lief rund und hat auch sauber hoch gedreht. Könnte es vielleicht sein das die Leerlaufdüse verstopft ist?
 

**EVIL**

KTM Verrückter
Mitglied seit
16 April 2012
Beiträge
3.001
KTM
KTM LC4 640 sixdays BJ 99
Ganz blöd gefragt ist noch Benzin im Tank?
Eventuell Mal auf Reserve schalten ?
 
Mitglied seit
17 Juni 2019
Beiträge
3
KTM
SMC 640 LC4 Prestige ´05
Ganz blöd gefragt ist noch Benzin im Tank?
Eventuell Mal auf Reserve schalten ?
Ja schon alles versucht Schwimmerkammer habe ich auch schon leer laufen lassen.
Allerdings steht im Handbuch, dass wenn man die Auslassschraube aufdreht und dann den Benzinhahn öffent, kein Sprit raus laufen darf, bei mir kam aber Sprit raus.
 
Mitglied seit
15 Dezember 2008
Beiträge
424
KTM
KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
Servus,

wenn du bei einem Vergaser die Schwimmerkammerauslassschraube öffnest und der Benzinhahn auf ist müßte der Sprit rauslaufen.

Grüße,
Peter
 

Neueste Themen

Oben