Duke 2 Sicherung fliegt Abblendlicht nach Zündung ein.

Mitglied seit
9 Oktober 2023
Beiträge
1
KTM
LC4 640
Hallo zusammen,
Ich bin so verzweifelt mittlerweile. Ich hoffe Ihr habt noch einen Tipp, sonst zünde ich sie Bald an :D
Nach dem ich meine KTM aus dem Winterschlaf geholt habe um sie für den TÜV vorzubereiten, fliegt immer die 10A Sicherung unter der Front Maske für das Abblendlicht raus.
Hab letztes Wochenende jeden Stecker gelöst und die Kontakte mit Kontaktspray eingesprüht. Hat nichts geholfen.
Dann habe ich mir einen neuen Spannungsregler bestellt, weil der alte gesummt hat. Hat auch keine Abhilfe gebracht.
Nun war ich heute 5 Stunden dabei, alle Steckverbinder zu lösen, und mit dem Multimeter Plus (Rot/Gelb) gegen Masse (Braun) auf Durchgang zu messen.
Dabei ist mir aufgefallen das Durchgang an der Hauptsicherung zwischen plus und minus besteht.
Als ich dann eine braune Ader, ausgemacht hatte die im Kabelstrang liegt, die den hinterein Teil mit der Frontmaske verbindet und das durchgeschnitten hatte und die Ader ein bisschen rausgezogene habe.
War auf einmal keine Verbindung mehr zwischen plus und minus. Zündung ein und siehe da, Sicherung hält bei Zündung ein.
Also braune Ader wieder verbunden, weil ich irgendwie denke das ein Kabelbruch in dem Verbund bei den Adern ist, die zur frontmaske gehen und ich durch das bisschen herausziehen, das Problem behoben habe. Licht hat auch wieder geleuchtet.
Zündung aus, und
Alle Stecker wieder zusammen gesteckt,
Zündung an und Sicherung wieder raus.. :-/

Was habt ihr noch für eine Idee, was übersehe ich?
Danke schon mal für eure Hilfe
 

Anhänge

  • IMG_1908.jpeg
    IMG_1908.jpeg
    326 KB · Aufrufe: 43
  • IMG_1909.jpeg
    IMG_1909.jpeg
    665,3 KB · Aufrufe: 49
Keine Ahnung, was du da gemeswen oder nicht gemessen hast.

Schaltplan kucken und überprüfen welche Verbraucher auf dieser Sicherung hängen, die dann einzeln klmtrolieren UND auch den Kabelbaum dorthin auf Masseschluß.

Am Standlicht hängen manche gerne Zusatzeinbauten und deren Relais.....hast du sowas (USB- oder andere Steckdosen, Griffheizung, ......).
 
Ist das eine wago klemme im Kabelbaum? Vorne links in Fahrtrichtung hinter der Maske?
 
War das zur Fehlersuche? Oder ist der Kabelbaum verhunzt? Ohne das zu werten, ich verhunze auch... Aber glaube zu wissen was ich tue.
 
Am braunen Kabel sollst du einen Masseschluss haben, das ist bei KTM üblicherweise die Masse.
Die andersfarbigen Kabel musst du kontrollieren.
 
Wago Klemmen sind zwar verpönt weil unüblich, sind aber bei näherer Betrachtung nichts das man nicht verwenden darf.

Ich hatte mich damit mal auseinandergesetzt da ich sie auch selbst über mehrere Jahre im Einsatz hatte, und
hinter der Lampenmaske, wo sie spritzwassergeschützt sind, gibt es keinen Grund sie nicht zu verwenden.
 
Klar.. kannste machen. Aber wenn da sowas im Kabelbaum ist, ist die Frage nicht unberechtigt wieso die da ist.
 
Wago Klemmen sind zwar verpönt weil unüblich, sind aber bei näherer Betrachtung nichts das man nicht verwenden darf.

Ich hatte mich damit mal auseinandergesetzt da ich sie auch selbst über mehrere Jahre im Einsatz hatte, und
hinter der Lampenmaske, wo sie spritzwassergeschützt sind, gibt es keinen Grund sie nicht zu verwenden.

Sind diese Art von WAGO Klemmen tatsächlich für feindratige Litzenkabel gedacht?
Ohne Aderendhülsen.
 
Ja.
Man kann Wago Klemmen sowohl bei flexiblen Litzenkabeln als auch bei starren Leitungen verwenden.
Ebenso sind Adernendhülsen (ohne Kragen) und auch verzinnte Litzenenden bei den Klemmen zulässig.

Ich hatte sie genutzt um Masse und Zündungsplus auf verschiedene Verbaucher aufzusplitten.
Das schnellste und einfachste was es gibt, vorallem dann wenn immer wieder mal Verbraucher dazu kommen oder auch wieder wegfallen.
 
Studentenheim Wiener Neustadt

Neueste Themen

Zurück
Oben