Kein öldruck mehr

Mitglied seit
15 April 2024
Beiträge
12
KTM
LC4 620
Hallo Gemeinde,
hab ein kleines Problemchen bei meiner LC4 620 aus 1994.
Wollte nach dem Ölwechsel das System entlüften und musst feststellen das es nicht funktioniert.
Die Pumpe geht, das Brustrohr ist voll Öl und beide Filter wurden ausgiebig in öl gebadet nur oben an der Schraube am Brustrohr kommt kein öl an,
Wenn ich sie auf die linke Seite lege und die Filterkammer mit öl füllen will läuft es ab, kann es sein dass das beipass Ventil nicht schließt?
Kann mir da bitte wer weiter helfen
Grüße aus Bayern
 
Hab jetzt mal das Bypass Ventil ausgebaut und durfte feststellen das da die Feder fehlt, da hat der Vorbesitzer echt gute Arbeit geleistet,
Weiß wer wo und ob ich das bekommen kann?
 
Hi :)
ich will dich nicht verunsichern, aber wenn das Ventil inaktiv war, hast du leider ein größeres Problem.
Im Thementitel schreibst du "Kein Öldruck mehr"

Wenn du die ganze Zeit schon ohne Bypass Feder fährst, hattest du ja seit dem Kauf schon keinen Öldruck oder?
 
Ich hab sie erst vor kurzem gekauft um sie herzurichten, sie stand ein paar Jahre nur Rum.
Seit ich sie hab bin ich nicht damit gefahren,
Wie lange sie ohne Feder gefahren wurde und ob weiß ich nicht,
Kann nur hoffen des es nicht viel war
 
Da würde ich mir aber das Pleuel und den Kopf angucken wollen.
 
Solange keine ungewöhnlichen Geräusche auftauchen (glaub mir: ein defektes Pleuellager hört man - klong klong) und an der Ölablassschraube keine Späne kleben, würde ICH einfach weiterfahren.
Wie viele km hat der Motor denn? Bei meinem 94er 620 Duke Motor war nach 22tkm (inkl. 2mal Rennstreckentag) das Pleuel "ausgelutscht" (Zitat Frauenschuh).
 
Und das trotz funktionierenden Ölpumpen? :)
 
Ja. Trotz funktionierender Ölpumpe (1 Pumpe). Man muss halt bedenken, dass die 1Pumpenmotoren aus einer Enduro stammen und nicht für hohe Dauerbelastung ausgelegt waren.
Das Pleuel hätte man zwar noch verwenden können, aber da der Motor schon offen war und alle Lager getauscht wurden, wurde das Pleuel auch getauscht.
 
Solange keine ungewöhnlichen Geräusche auftauchen (glaub mir: ein defektes Pleuellager hört man - klong klong) und an der Ölablassschraube keine Späne kleben, würde ICH einfach weiterfahren.
Das ist sicherlich ein Ansatz, vorsorglich zu Schrauben halte ich inzwischen für Geldverschwendung. Ein Motor bleibt bei mir solange zu, wie er läuft und, wichtig, keine Späne verteilt. Dann muss man handeln. Ich würde auch weiterfahren, aber erstmal sehr häufig das Öl wechseln und alle Filter und Siebe genaustens untersuchen.

Und ein bischen sensibel hören, ob das irgendwas anfängt Krach zu machen. Darum von mir, webo, ein: "Gut, dass Du es sofort entdeckt hast und gute Fahrt!"
 
Studentenheim Wiener Neustadt

Neueste Themen

Zurück
Oben