Probleme beim Start und Ölverlust

Mitglied seit
20 Mai 2023
Beiträge
33
KTM
LC4 640 Prestige Bj. 2006
Hey Leute hab seit ein paar wochen das problem beim E-starter klackerts einfach nur wie als wenn sich der starter dreht aber nicht vorrutscht zu den ritzelnund ab und an bricht die spannung zusammen dann bleib ich aufm e-starter drauf und dann erholt sich die batterie und springt weg die Batterie ist neu

Und das 2. Problem das ich habe sobald das öl warm ist tropt die maschine wie sau im bereich des antriebsritzels und des federbeins

Hat jemand die selben probleme schon mal gehabt
 

Anhänge

  • Fehler.zip
    90,2 KB · Aufrufe: 4
Hey Leute hab seit ein paar wochen das problem beim E-starter klackerts einfach nur wie als wenn sich der starter dreht aber nicht vorrutscht zu den ritzelnund ab und an bricht die spannung zusammen dann bleib ich aufm e-starter drauf und dann erholt sich die batterie und springt weg die Batterie ist neu
Die Batterie erholt sich und springt weg. Uns sie ist neu.
Und nun?
Was genau möchtest du wissen?
 
Ich würde gern wissen ob das Klackern und das die spannung zusammenbricht an nem defekten anlasser liegen könnte und an was es liegt das die maschiene Öl wie sau
 
Hey Leute hab seit ein paar wochen das problem beim E-starter klackerts einfach nur wie als wenn sich der starter dreht aber nicht vorrutscht zu den ritzeln

Da rutscht nichts vor, denn das ist ein Anlasser mit Freilauf und kein Schubstarter. Fehlerbeschreibung des Freilaufs findest Du in den FAQ.

ab und an bricht die spannung zusammen dann bleib ich aufm e-starter drauf und dann erholt sich die batterie und springt weg die Batterie ist neu

Das kann verschiedene Ursachen haben: Schlechte (Masse-)verbindungen, ein Defekt am Starterrelais und natürlich der Anlasser selbst. Fehlersuche: Spannung an der Batterie im Ruhezustand, mit eingeschalteter Zündung und beim Startvorgang messen. Massekabel zwischen Batterie und Heckrahmen prüfen. Startrelais überbrücken. Anlasser ggf. ausbauen, zerlegen, reinigen, ggf. Reparaturkit einbauen.

Und das 2. Problem das ich habe sobald das öl warm ist tropt die maschine wie sau im bereich des antriebsritzels und des federbeins

Das können der Dichtring der Getriebeabgangswelle oder der O-Ring hinter der Distanbuchse hinter dem Ritzel sein.

Und wie an anderer Stelle geschrieben: Versuch doch mal in lesbaren Beiträgen Dein Problem zu schildern. Nicht nur die Worte aneinander reihen, auch Sätze bilden. Das macht es einem leichter etwas zu verstehen, zudem erhöht es die Bereitschaft dazu.
 
Da rutscht nichts vor, denn das ist ein Anlasser mit Freilauf und kein Schubstarter. Fehlerbeschreibung des Freilaufs findest Du in den FAQ.
Ein anderer Fehler kann das mit dem drehen des anlassers nicht sein oder wie also heist das einmal den motor zerlegen
 
Bring die Kiste zu jemandem der schraubt. Beruflich oder als ernstgemeintes Hobby.

Geb demjenigen dir Tips von @Zehlaus mit. Dann muss es kein KTM Schrauber sein. Insbesondere die Ölleckage am Ritzel könnte mit einem Ersatzteil im Cent-Bereich behoben werden.

Eine KTM LC4 kann man auch ankicken.
 
Das ist nicht das problem hab selber im Bekanntenkreis nen KFZ Meister muss hald nur wissen was defekt ist
 
Das hat @Zehlaus ja jetzt ausführlich beschrieben.

Gute Autoschrauber sind nicht zwingend auch gute Motorradschrauber. Und umgekehrt. Aus welcher Ecke der Republik kommst du?
 
Vllt gibt's ja hier wen aus der Nähe, der mal kurz draufguckt.
 
Studentenheim Wiener Neustadt

Neueste Themen

Zurück
Oben