KTM 640 SMC 2003 Leckstrom

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Habe gestern mal die Batterien der 4 KTMs durchgemessen.

950 12,1V
450 12,3V
690 12,8V
640 2,3V - na sauber

Heute mal das klassische Ladegerät geholt, weil das neue elektronische Dreckszeug lädt so eine Batterie gar nicht mehr, sondern sagt ERROR.
Die ist nun wieder voll, allerdings muss da ja was faul sein.

Minuspol an der Batterie abgehängt, Strom gemessen:
2021-01-13_16-22-58 Leckstrom.jpg

NUR 1,57 mA. Das wird bei einem Motorrad, das spätestens alle 2 Wochen bewegt wird nicht auffallen, übern Winter allerdings schon.

2 mA sind 0,002 A
Die Batterie hat 12 Ah, d.h. nach 600 Stunden ist die Batterie theortisch leer. Praktisch weit früher, weil das nicht linear geht.
600 Stunden sind 25 Tage.

Und jetzt stellt sich die Frage, woher dieser Leckstrom kommt...... er kommt über Sicherung #5 - bei mir eine 20A Sicherung.
2021-01-13_16-35-02.jpg

Wenn ich die rausziehe ist alles wieder auf NULL.
Was kann das sein?

CDI habe ich schon abgesteckt, Starterrelais auch, Kondensator auch, ...... das war grad so in meinem Zugriff. Die Dinger sinds nicht.
Wenn Sicherung #5 nicht drin ist, geht am Motorrad gar nix.
Dachte alles ist übers Zündschloss geschaltet - was nun auf einmal nicht mehr?

Jemand eine Ahnung?
 
Mitglied seit
19 Mai 2005
Beiträge
577
Standort
Salzgitter
KTM
Duke 1, Duke 2, Adv 790 R
Hast du ne USB Dose dran ?
Die ziehen auch Strom wenn nichts geladen wird

Gruss

Norbert
 

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
2.055
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Lt. Schaltplan ist die Versorgung zu Sicherung Nummer 5 auch die Versorgung zu Sicherung Nummer 4, auf 5 hängt der Regler und somit auch der Generator und das Zündschloss dran.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Nein, hab ich nicht. Habe einen Spannungswandler vom Garmin dran, aber hinter dem Zündschloss.
Grundproblem - ist bei mir immer so, dass das kompliziert ist: habe die 640er seit 7 Jahren. Elektrisch hatte ich da nie was geändert.
Auch jetzt nicht. Kenn mich elektrisch auch recht gut aus - Ausbildungsbedingt - deshalb frag ich mich ja, was an so einem Teil wie einer 640er auf einmal 1,6 mA ziehen kann......

Da fällt mir was ein: heuer in Sardinien ist auf einmal eine Sicherung gefallen und ich hatte kein Licht mehr - egal, war eh Tag.
Hab die dann getauscht, erledigt.
Wie sowas allerdings zusammenhängen kann?????
 

scgaser

Mr. Hardcore
Mitglied seit
20 Februar 2011
Beiträge
2.055
Standort
Duisburg
KTM
620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
Sicherung 4 hängt der Kondensator und der Tacho mit dran.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Wie gesagt, Kondensator hatte ich heute schon mal abgeklemmt. Tacho - hat der Strom, wenn das Zündschloss auf aus ist?
Vermutlich soviel, dass er die Uhrzeit nicht vergisst. Das kann aber normalerweise nicht 1,6mA sein.

Na da bin ich ja mal gespannt. Bei meinem Glück ist das sicher das nächstteure Teil nach dem Motor.
 
Mitglied seit
8 Juli 2013
Beiträge
2.327
KTM
640 LC4 SM 05; 640 Adventure 04 ; 950 LC8 SMR 07
Wegen 1,6 mA würd ich mir keine grauen haare wachsen lassen. Deswegen sollte man die Batterie übern winter abklemmen.
 
Mitglied seit
31 Dezember 2005
Beiträge
2.959
Standort
Ahlen - Münsterland
KTM
98 & 03 LC4 Adv
Bei meiner 03er ist definitiv der Tacho für den Ruhestrom verantwortlich. Ziehe ich den Stecker vom Tacho ab, geht der Ruhestrom gegen 0.
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Muss ich probieren. Die letzten 7 Jahre musste ich die Batterie 1x pro Winter laden.
 
Mitglied seit
8 Juli 2013
Beiträge
2.327
KTM
640 LC4 SM 05; 640 Adventure 04 ; 950 LC8 SMR 07
Hast du einen rechenfehler?
12/0,002 sind 6000h sind 240 tage
Völlig normal. So lange dauert keine Winter.
Und mit deinen gemessenen 1,2ma hättest eine laufzeit von 400 tagen ;)
Ich würde behaupten deine batterie ist sulfatiert, sprich irgendwo halb übern jordan. Hat dann keine
12Ah mehr sondern "hausnummer" nur mehr 3.

Und nach 7 jahren klingt das recht plausibel ;)
 
Zuletzt bearbeitet:
Mitglied seit
8 Juli 2013
Beiträge
2.327
KTM
640 LC4 SM 05; 640 Adventure 04 ; 950 LC8 SMR 07
Was ich noch vergessen habe, ist die Selbstentladung der batterie. diese ist ca 5% im monat. Je wärmer es ist um so schneller gehts. desswegen die batterie immer kalt lagern
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Ja, Leute, aber das kann doch nicht normal sein, dass ich 2x im Monat meine Batterie laden muss.
JETZT, PLÖTZLICH!! Ich hab das Teil ja nicht seit gestern.....
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Hast du einen rechenfehler?
12/0,002 sind 6000h sind 240 tage
Völlig normal. So lange dauert keine Winter.
Und mit deinen gemessenen 1,2ma hättest eine laufzeit von 400 tagen ;)
Ich würde behaupten deine batterie ist sulfatiert, sprich irgendwo halb übern jordan. Hat dann keine
12Ah mehr sondern "hausnummer" nur mehr 3.

Und nach 7 jahren klingt das recht plausibel ;)

Verdammte Scheixxe..... der Mann hat recht. Mein Computer hat sich vermutlich verrechnet.
FAST, weil meine LiFePo Batterie kann gar nicht sulfatiert sein... gelle ;-)

Aber 2x im Monat, war noch nie................... Sicherung ist eh draussen - ich werd das verfolgen.
 
Mitglied seit
25 Mai 2018
Beiträge
67
KTM
LC4 660 2004
Vielleicht hat die Batterie einfach nur ne Macke.
Mal mit einer anderen getestet ob das gleiche Problem besteht?
 
Mitglied seit
26 März 2019
Beiträge
501
Standort
im Norden
KTM
LC4 640 E, 400 Mil, 950 Adv
Ja, Leute, aber das kann doch nicht normal sein, dass ich 2x im Monat meine Batterie laden muss.
JETZT, PLÖTZLICH!! Ich hab das Teil ja nicht seit gestern.....
Doch das ist normal, Batterien versterben manchmal ohne Vorankündigung. Ich habe erst letztes Jahr meinen Nachbarn mit dem Trailer abgeholt, da war die Batterie während einer Tour bei der Pause ihrer Aufgabe nicht mehr willig gefolgt. 7 Jahre hält kaum eine Batterie bei den Schütteleisen aus.
 
Mitglied seit
15 Dezember 2008
Beiträge
543
Standort
82140
KTM
KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
Servus Helmuth,

LiFePo 4 Batterien sollten eigentlich nicht nachgeladen werden, da diese nahezu keine Selbstentladung haben.

Grüße,
PEter
 

Yachti

spinnerter Bastler :-)
Teammitglied
Mitglied seit
19 Juni 2013
Beiträge
7.544
Standort
Tirol
KTM
640 SM Prestige 2003 450 EXC 2003 Rally Umbau 690 Enduro R Quest 2014
Schon klar, aber wenn sie leer ist nützt sie mir auch nix.
 
Mitglied seit
15 Dezember 2008
Beiträge
543
Standort
82140
KTM
KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
Wenn so eine Batterie ohne Stromentnahme leer wird ist sie hinüber. Auch dein Leckstrom von 1,2 mA darf der Batterie während eines überschaubaren Zeitraums nix ausmachen. Die hat es wohl geschafft.

Griaß,
Peter
 
Mitglied seit
3 August 2012
Beiträge
1.666
Standort
Sauerland
KTM
LC4 1992
Ist die Batterie denn jetzt 7 Jahre alt, oder jünger?
 
Studentenheim Wiener Neustadt

Neueste Beiträge

Neueste Themen

Oben